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InPrint 3

Make books, activities and accessible documents with Widgit Symbols
This manual will guide you through all of the features of InPrint 3.

Support
You can also find a growing range of support materials on our website:

www.widait.com/support/inprint3

If you have any questions, you can contact out friendly support team for assistance:

T: (+44) 1926 333680
E: support@widgit.com

Copyright
Copyright © Widgit Software Ltd 2021. All rights resened.

Version
This manual is for version 3.5.
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Overview of InPrint 3

InPrint 3 is a desktop publisher for creating symbol materials to print, such as symbol books, flashcards, worksheets

and accessible documents.

| & 3}
Victorian Britain
Supported Boak

Tamsin

General Questions

Sophia

Charley | Charncey

Mereury

i Venus

Ventricle

Jupiter

. Saturn

Uranus

InPrint 3 uses Widgit's smart symbolising technology and is supplied with more than 15,000 Widgit Symbols, which
have been dewveloped to support communication, access to information and many school curriculum subjects.

New powerful features

Easy to use tools for creating tables and frames make it a
simple process to achieve a huge range of layouts. New style
and layout features help to give your resources a professional
look.

Easy to use templates

Quickly create resources from more than 140 templates for
books, vocabulary, comprehension, flashcards, games, rewards
and much, much more.

Personalise your documents

Customise your documents by replacing the symbols for a word
or phrase with your own photographs and pictures, or choose
from owver 4,000 Widgit Media graphics.
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New Features of InPrint 3

InPrint 3 has been redeveloped from the ground up. You can do everything that you could in InPrint 2, but in much

faster and simpler ways.

Quick Start Create Toolbar

" Symbols & Text

T Text Only

C] Styled Frame

i Clear Frame

"® Symbols Only

B/ BHU

""x‘_“
( )Sp eech Bubbles b
P

@ Use Pinned Style

Create frames, speech bubbles and tables. Access images from
your computer or the new Widgit Media library. All from one
handy Create toolbar.

New Table Controls

S

N\
=

"= Symbols & Text

T Text Only Pm Symbols Only

Qag
JUO) Flash Cards
Jod

g% Us
Qoo

(36 cels)

© Widgit Software 2021

Creating and editing tables is now much easier and more
intuitive.

" Use the visual table creation tools

" Split and merge cells

= Distribute rows and columns ewvenly

" Change table spacing to make flashcards

" Advanced controls for precise table and cell sizes

" Tab between cells when filling in content.
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Add Images in Many Ways

- You can add images to your InPrint 3 documents from a number of

_J sources, either as replacement symbols or as paragraph graphics. From

@ the Create toolbar, you can choose to add your own images from your
My Pictures folder, browse for pictures saved elsewhere on your machine

\ / network or choose from over 4000 Widait Media files pre-installed with

Eids InPrint 3.

E. You can also copy images from the web and paste them directly into

“widgt\ Widgit Media your documents.

|

=il | My Pictures

@ Browse for Picture

-

® When you select an image, the Image tab will appear at the top of the screen. From
here you can flip, rotate and resize the selected image. You can add a border or
background colour. For symbols and Widgit Media graphics, you can edit the colours.

Intuitive Interface

-, =~ . Width: 3.9em (=
D 4 A AQ A& I;! D’ N Line Colour Line Thickness: | 0,00mm = C] g =
¥ ! Height: 5. 1cm =
Flip Flip Rotate Rotate Change Height ~ Change Width N - = Drop Edit X §
Horizontally  Vertically Anti-clockwise  Clockwise Keep Width Keep Height Background | Corner Radius: | 0.00mm [+ Shadow Colours ~ Margins I \ Measurement...
Flip & Rotate Restore Proportions Frame (5] Contents Size

InPrint 3 has an all-new intuitive interface, giving you full access to all the features of the program.

The tab bar, which runs along the top of the screen, contains multiple tabs with controls for different aspects of the
program.
There are two types of tab:

= Static tabs are always visible
® Dynamic Tabs only appear when you have certain items selected. These tabs are coloured.
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Brand New Widgit Media

The Heart

Ventricle

Jupiter

< .
o Saturn

Uranus

InPrint 3 gives you access to more than 4000 Widgit Media graphics as well as over 15,000 Widgit Symbols. Widgit
Media graphics are beautifully drawn and cover a wide range of subjects. They can be used as illustrations in your

resource or combined to build up scenes.

Visual Page Management

8 KXY o - = n

srz% W R | ]] .‘ @

xﬁ_ 1ren sl |3 { N add | | Duplicate | | Delete

E L = S
mow H S8 £1] |3 - |:|
e -
i 2 3 4 5 5 7
Book Mode

Page Lof 12 ¥ Page Manager

The Page Managerprovides quick access to browse and manage your document.

" See thumbnails of all pages

" Add, delete and duplicate pages

® Drag and drop to reorder pages

® Change from single page to book mode
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Pinned Styles

J ™ Symbols & Text @ ™= Symbols & Text \
: G v Line
@ T TextOnly ™ Symbols Only \ T TextOnly ™= Symbols Only L
- =] o
o0aa Continuous Line
C ] C] Styled Frame QOO Flash Cards
aad ..
Clear Frame Table : \t R |
N -
> |
I\-«3f-—-*'fI Sprcedt Brble: D% Use Pinned Style
| QA0

B Use Pinned 5tyle

If you need to create frames, tables, or lines with the same appearance again and again, you can "pin‘the style to
sawve you from having to make the same changes each time. Simply right-click on a frame, table or line and select 'Pir

this Style'.

New Symbolisation Controls
= Smart Symbolising recognises the part of speech for each word as you type,
helping you to pick the correct symbol in moments.

drink  your  drink

Combine words and combine symbols to make sentences clearer.

@ & 0% M 14

Remember totake yourthings whenyou leave the house.
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Templates
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InPrint 3 comes with a wide variety of ready-made templates that you can use as starting points for your resources.
Templates are a big time-saver when resources you are creating on a daily basis have the same structure and format.

Resource Packs
! 'i“-& fLE 4542304520 ER 04

@ : $ ¢ 5
Egyptian Gods 2 Victorian Britain ': ./ \'. \g

Supported Book : s Supported Book \

=
=
5
=
4
=
4
=
4
=
4
=
4
=
4>
=
4
4=
4
4=
=
=
4
el
bl
=
4

Widgit publish a range of symbol-supported leaming materials and symbol stories, including extensive topic-based
packs 'ready to go' for special and mainstream education, health care, and home use.

InPrint 3 comes with a number of pre-installed resources packs that you can print out or customise.
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Quick Access to Files

|2 Forest School- Mini be
Fie | Edit View Pages  Symbols = HeaderandFooter ~ Tablelayout Cels  Amange

] Templates * Timetables

ESave 0 O 0

j Resource Packs :u__-;;-‘ & ‘:‘i' ‘

[&] Support and Training {

-
\

Weekend Planner

@ Settings

@ - -
[a Save As... 4 _ N == == & a - ‘ ‘
== || EEEEE | (= ¥ —
o re| ||| SimiEmiemE e ] L
— 4 | B i
E New S 1L} =
g = ] L! [
7 Open g E L]
1 Day Timetable 5 Day Planner 5 Day Planner (Portrait) 7 Day Planner 7 Day Planner (Portrait) Calendar Day Planner
Print Preview {Landscape) (Landscape)
P{ Templates & By 1 [z [ 3 123+ caR = 2 @ & &
LA E 2 E E B B B =
= g = E B B 8 =
T E g = E H HE B =
:_é Recent . E g = E = E H S
'  rome = g 2 E B B B =
1] Forest School- Mini beasts.ipdoc
MNow and MNext ProcessTimetable Sequence 1-3 Sequence 1-4 Timetable (& Slots) Timetable (7 Slots) Timetable (With Breaks)

x Close
The File tab uses thumbnails to give you quick and easy access to:

" Templates
- Ready-made templates that you can use as starting points for your resources

" Resource Packs

- Ready-made symbol supported leaming materials
" Recent Files

- Quickly find and open your recent documents
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The Symbol Chooser

* X

with computers.

7*\@ S

like to work in the garden

X

As you type, the Symbol Chooserdisplays the available symbols for your content.

You can use the symbol chooser to set defaults for your favourite symbols, or to search for symbols to add your
document as images.

The Image Library

The Image Libraryprovides you with quick access to the images

Image Library E + X - S :
on your machine or network as well as over 4,000Widait Media
ft 4 €9 B3 | fies.
|m Library * i By default, the image library contains links to your 'My Pictures'
— folder, 'My Computer' and the Widgit Media files, but you can
personalise the Image Library by adding shortcuts to your most
commonly used images and folders.
— - If you hawe a lot of different folders that you like to use images
from, you can create a list of favourites.
Widgit . My
Media Pictures Computer
y
&Widgit v/ \
widgit-15... dog.jpg tick.emf
Favourite
photos
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Symbol Spell Checker

Simple Spell Checker
See suggestions for a spelling error by right-clicking on it.

Full Spell Checker
The full spell checker shows you suggestions in context and gives you the
option to update every occurrence, throughout the document.

The dictionary is fully customisable with your own vocabulary and common
mistakes.

Learn This Word

More... b

BB == 00 5

Send to Send Bring Bring to T Y | - = Create
Back Backward Forward Front u ue 1 == TS Group
Order Align Distribute Grouping

The Arrangetab includes a number of tools to help you organise objects on the page.
You can use the Arrange tab to:
" Order objects i.e. move items to the foreground, middle ground, and background
® Align objects along a specified axis, horizontally or vertically

* Distribute items evenly, horizontally or vertically
" Combine seweral items into a group so that they are treated as a single unit
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Right-Click Context Menu

| e, -D---------------------;\Q You can access the most common features of the program
[ A : by right-clicking on an object to open the context menu.

LS | Select Table

The available options in the context menu will change
depending on the type of object that is selected.

i % | Cut Ctrl+X
i 'ﬂ Copy Ctrl+C
j:: T:  Copy AsImage Ctrl+Alt+C
E I Paste Ctrl+V

Split Cell b

Lock b

10
________________D________________

O_\-— Contents Sizing ¢ .'.__Z"'.O

Crder »

Clear Cell Content
Delete Whole Table

Sizing Types

Content | Content Frame Grows  Frame
Fills Frame | Shrinks  with Content  is Fixed

Sizing Types
InPrint 3 has new Sizing Typesfor frames, tables and speech bubbles to give you greater control over how their
content behawes:

" The content shrinks and grows whenever an object is resized with Contents Fills Frame
" The content tries to remain at your preferred size with Content Shrinks

" The object grows as you type with Frame grows with Content (not available for tables)
" Content that does not fit in the object is hidden with Frame is Fixed
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Tips for InPrint 2 Users

InPrint 3 can be used to make all of the same resources as InPrint 2 but in much faster and simpler ways. Below is a
list of common features found in both versions with an explanation of what's new.

Creating a Table

InPrint 2

To make a table with InPrint 2, you had to create a frame, then select the option to tum it into a table from the
'Frames and Pictures' menu. From there, you could specify the number of rows and columns and other properties of
the table.

[ +
- -
[ Frames and Pictures | Speech Optio A
B Cebs acvons Toblewadh o) Cobmnwidth o Cellwidth o)
ppearance... - o =
_> emr . _> _>

Coldoom  Totlehoghima] Fowheifijoml  Colght [mn]

Make a table... = i 2l

o .5 Tt vt A i, Coom

vt o R
a0 sccepiable ups cne decimslpond e xem Thep wllbe
sarvied 4 o the neered decan pord m .

it e, bl o 208 el 209 v b e 8

257 Fows v be 240
L3 Cancel

Page 16 of 232 © Widgit Software 2021



InPrint 3
With InPrint 3, creating tables is far simpler and much quicker.

"~ To create a table, click the Table button on the Create toolbar on
e Symbols 8 Text the left of the screen.

@ T Text Only "% Symbols Only From the Table menu that appears, you can:
L]

i " Choose the content mode, Symbols and Text, Text

[:] Styled Frame Only or Symbols Only
* Choose a flashcard or table layout

" Create a table using a pinned style

@ Use Pinned Style

@ When you have selected the type of table that you would like to
= Symbols & Text create, the table creator will appear under your mouse pointer,
\ showing you the number of rows and columns and the total
T Text Only P® Symbols Only number of cells that will be created.
-

Drag the table creator to the dimensions you require and click
Qa0 once to confirm your choice. A preview of the table will be
QCJD) Flash Cards attached to your mouse pointer so that you can see exactly
where it will be when you click to place it in on the page.

%% U3
000a

34 {36 cells )
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Create Table from Frame

You can also create a table of identical cells. This is particularly useful for creating sticker sheets. Create
@ and style a frame with the desired content.

Select Create Table from Frame, then move your mouse until you see the desired number of cells. Then

&P e

Well done! Well donel||:| Well done! | Well done!
O IO

Well done! | | Well done! | | Well donel!

LAY

\/
1 '
LY

AN
LAY
1A

Creating Frames

InPrint 2

To create a frame in InPrint 2, there were different buttons that you could click to create frames with different content
modes:

Y

_ﬁ Free Symbol frame for writing freely in symbol supported text. This frame expands as you write to fit the
contents.

—
-
]
=

il

Fixed Symbol frame has a fixed size so that its contents are automatically sized if necessary to fit into

Y
o

the space.

The ol

The awi | FTEE text frame that will expand as you write to fit the contents.
and the

pussycat

The i | FiXed Text frame where the text is sized to fit.

and the

pussycat

Speech Bubbles - Text only content by default.

10
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InPrint 3
InPrint 3 has simplified this process with all the above options as well as the new 'Pinned Style' feature available at

the click of a button.

To create a frame, click the Frame button on the Create toolbar

—] = Symbols & Text on the left of the screen.
@ T Text Only "% Symbols Only From the Frame menu that appears, you can:
\ i ® Choose the content mode of your frame from Symbols
= [:] Styled Frame and Text, Text Only or Symbols Only
® Choose to create a styled frame, clear frame or
speech bubble
' Clear Frame ® Choose to create a frame using a pinned style

,_ One you hawve created your frame, you can change its
- \\. . . . .
| speech Bubbles y | Sizing Type, which controls the way that the size of the content
behawes as you type.

G Use Pinned Style
Grow to Fit

InPrint 2

With InPrint 2, users had the option to use the 'Expand to fit' button to make the text and symbols they had used as
large as possible in the frame. This was a useful feature if one of the fixed writing frames had been resized and its

content looked relatively small.
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InPrint 3

=
¢ W 1 _* |

Content | Content Frame Grows  Frame
Fills Frame | Shrinks  with Content  is Fixed

Sizing Types

InPrint 3 includes new Sizing Types for frames, tables and speech bubbles to give you greater control over how their
content behawes:

The content shrinks and grows whenever an object is resized with Contents Fills Frame
The content tries to remain at your preferred size with Content Shrinks

The object grows as you type with Frame grows with Content (not available for tables)
Content that does not fit in the object is hidden with Frame is Fixed

Changing Between Symbols and Text and Text Only Mode

InPrint 2

With InPrint 2, the content mode of a frame or table could be changed at any time by clicking the toggle button on the
right-hand toolbar:

ﬁl Indicated the paragraph was in Symbols and Text mode.

Indicated the paragraph was in Text Only mode.

Alternatively, users could use the F10 key to toggle between the two modes when an object was selected.

InPrint 3
e With InPrint 3, users can switch between the two modes using the
Fm T - - options on the dynamic tab associated with the selected object. For
T example, if you have a Frame selected; the Contents option will be on
Symbols Text Symbols Replace the Frames tab. If you have a speech bubble selected, they will be on
&Text Only  Only | withImage..  the Speech Bubble tab.

E— InPrint 3 also has a new contents style, Symbols Only. In this mode

you can type in text, but when you click out, you will just see the
symbols.

Users can still use the F10 key to toggle between the different modes
when an object is selected.
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Changing the Word for a Symbol

InPrint 2
To use an existing symbol, but change the text that appears beneath it:

i Type the word(s) for the symbol(s) you require.

Click on the text you would like to change, then click the
'Cat - Sam' button on the top toolbar.

:  The text that was displayed beneath the symbol will be

E — - removed, you can now enter replacement text.

After writing your replacement text, you needed to press the

— s right arrow key to exit the re-text tool.
— &
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InPrint 3
The process is very similar in InPrint 3:

b= w

Labrador is a guide dog

Type the word(s) for the symbol(s) you require.

Click the Change Symbol Text button on the Edit tab or

B = “ j @ press the F11 Key.
EET=) ==
Tid"r' Ch ]
l"I Sizes ll.—- Symb?::l-lgl'% Ii' Line colour
Symbal Size Symbole
Yo e changng the e or the cument syembel. Press 4 or Cancelts fnsh, == | The text that was displayed beneath the symbol will be

removed and replaced with a green box, you can now enter

replacement text.
= %

is a guide dog

Press the right arrow key or click 'OK' in the process bar

2 'S that appears at the top of the page to confirm your changes,
— or press Escape to cancel.

Lyla is a guide dog

Search for a Symbol
InPrint 2

InPrint 2 gave users the option to search for symbols on the Use

Graphics | Lines  Use List 1 list tab at the top of the graphic resources section.

1. Chooze wordlist
¥ Sumbal it © Picture List

2. Type vour word and click “'Find"

|n::at Find
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InPrint 3

S G + x | InPrint 3 lets you search directly from the
| P : % Symbol Chooser on the right of the screen.
ca

O When you've found the symbol that you want to
I—zﬁ use, click on it to select it and then click on the
page to add it to your document.

: ¥y Fick Up Symbols

Copying and Pasting to a New Page

B Paste ChrleV In InPrint 2,_if you copied an (_)bject and pasted it on a new page, it
was added in the same position.

B Pastein Place Ctrl+ Shift+V
s In InPrint 3, you can right-click anywhere on the new page and
™ Show Rulers select the ‘Paste in place’ option from the context menu.

T Show Guides
If you select the "Paste’ option from the context menu in InPrint 3,
the object will be attached to your mouse pointer so that you can
Grid and Guide Settings choose exactly where to place it on the page.

Show Background Grid

oif i3

Add Page k
Delete Page

Copy this Page

g

Page Setup

Headers and Footers

InPrint 2
InPrint 2 used a feature called 'master items' to allow you display the same object on multiple pages.

[Frames and Pictures | Speech  Options  Window  Help

Appearance... g H Qb

Locking » EN I -
Make a table... I ¥ Leave unlacke:

Edit table size... ™ Lock pasition

Rows 3 ™ Lock tet and symbals

Columns r SRS EEANERRTERE RN ERRER - Pt this item

| - I . Merge table cells € on left hand pages orly L
| - wg ! " on right hand pages orly 0. s b

O, : Unmerge table cell u [, It.
iZWidgite —> — © ek —> @wiagit
B H Fit content to i RPN £ LB
R e ™ it content to frame Start Pa " - (]

Make full width
Make full height

Clear frame content

g
& Startfrom page 1

" Stat from cunent page

use - instead of the page
. (Use shilt and the key near the
top left)

Copy frame to pages...

Master items
Cancel

Rotate...

To make an object a 'master item', you had to select it, then go to the 'Frames and Pictures' menu and select the
'Make master item' option. You could then choose if the object was going to be editable, which page it would start to
appear from, and whether or not it appeared on odd or even pages.
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InPrint 3

In InPrint 3, you can use Headers and Footers to make objects appear on every page, on odd or even pages, or on a
specific group of pages. If you want an object to appear on every page outside of the header and footer, you can add it
to a template.

0y "w. - 26 Queen 5treet

- Cubbington

w Idg It Leamington Spa
Heoder

[~  You can show the header and footer during editing by clicking Edit Header and Footer on the Pages tab.

Adding Page Numbers

InPrint 2
InPrint 2 used a feature called 'master items' to allow you display page numbers.

To add page numbers to InPrint 2 documents, you had to create a frame and type the “=” symbol (topeft on your
keyboard) to act as a special placeholder for the number of the current page. To make an object a 'master item'’, you
had to select it, then go to the 'Frames and Pictures' menu and select the 'Make master item' option.

InPrint 3

With InPrint 3, you can add page numbers to any frame using the options on the

:I Pages tab.

1ok Page Page Mz Press the Page Number button to add the number of the current page.
ade Mumber  Count
Insert ~ Press the Page Count button to add the total number of pages. For example
“Page 10of 5.

@ Note: To display page numbers on all pages, add them to a frame in the
Header or Footer.
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Copying and Pasting to a New Page

B Paste ChrlV In InPrint 2,_if you copied an gbject and pasted it on a new page, it
was added in the same position.

B PasteinPlace Ctrl+Shift+V

az In InPrint 3, you can right-click anywhere on the new page and
™ Show Rulers select the ‘Paste in place’ option from the context menu.
7 Show Guides

If you select the "Paste’ option from the context menu in InPrint 3,

Sh_ow EECkg_mu"d f_ir'd the object will be attached to your mouse pointer so that you can
Ji  Grid and Guide Settings choose exactly where to place it on the page.
Add Page r
[¥  Delete Page
| Copy this Page
_h Page Setup
Headers and Footers
InPrint 2

InPrint 2 used a feature called 'master items' to allow you display the same object on multiple pages.

[Frames and Pictures | Spesch  Options  Window  Help

Appearance... g EF (C Master Page Items
il »
o3 o I lockng
Make a table... [¥ Leave unlocked
Edit table size... I Lock pasition

I~ Lock text and symbals

Rows »

Columns - R N R (S (Y ~ Put this item
| ISS— | I, | Merge table cells " on left hand pages only BB
o - -y ® nid kel O - - H

0. : Unmerge table cell = |, It.

EWidgit= —> E— G —> E@wWi
! : Fit content to f e s o
PR - - it content to frame —Start Pag L] L) L

Make full width
Make full height

Clear frame content

& Start from page 1

" Stait from current page

For page numbering use - instead of the page
number in your tei. (Use shit and the key near the
top left)

| Cancel

Copy frame to pages...

Master items Make master item

Unmake master item

Rotate...

To make an object a 'master item', you had to select it, then go to the 'Frames and Pictures' menu and select the
'Make master item' option. You could then choose if the object was going to be editable, which page it would start to
appear from, and whether or not it appeared on odd or even pages.
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InPrint 3

In InPrint 3, you can use Headers and Footers to make objects appear on every page, on odd or even pages, or on a
specific group of pages. If you want an object to appear on every page outside of the header and footer, you can add it
to a template.

0y "w. - 26 Queen 5treet

- Cubbington

w Idg It Leamington Spa
Heoder

[~  You can show the header and footer during editing by clicking Edit Header and Footer on the Pages tab.

Adding Page Numbers

InPrint 2
InPrint 2 used a feature called 'master items' to allow you display page numbers.

To add page numbers to InPrint 2 documents, you had to create a frame and type the “=” symbol (topeft on your
keyboard) to act as a special placeholder for the number of the current page. To make an object a 'master item'’, you
had to select it, then go to the 'Frames and Pictures' menu and select the 'Make master item' option.

InPrint 3

With InPrint 3, you can add page numbers to any frame using the options on the

:I Pages tab.

1ok Page Page Mz Press the Page Number button to add the number of the current page.
ade Mumber  Count
Insert ~ Press the Page Count button to add the total number of pages. For example
“Page 10of 5.

@ Note: To display page numbers on all pages, add them to a frame in the
Header or Footer.
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Select All

To make changes to multiple objects at the same time with InPrint 2, users first had to drag around all objects to
select them.

In InPrint 3, you can use the Select tools on the Page Status Bar to
ﬁ]] ek Al select objects throughout the whole document. This can be particularly
D Select Page ik useful .for changing the style properties of all items at once. You can
select:
_J Select Frames = All items on ewvery page
% S e " All items on the current Page
“ All Frames
N Select Lines = All Tables
B! Select Images “ All Lines
" All Images
|:| Select Mext Alt+Right
] Select Previous Alts Left

® Note: When you select objects over multiple pages, you cannot mowe or resize them.

Smart Symbolising and Wordlists

InPrint 2 used wordlists to link the words you typed with a symbol. The symbols displayed when you type would vary
according to the loaded wordlist(s) in InPrint 2.

By default, InPrint 3 uses a new smart symbolising system. When you type with symbals, the ‘smart symboliser
analyses the words in the sentences and picks the correct symbol accordingly.

For example, if you type “drink your drink”, the symboliser will pick the verb form for the first “drink” and the noun form
for the second.

L XV

drink  your  drink

With each software update, more Widgit Symbols and vocabulary will be added, ensuring that you always hawve the
largest and most up-to-date vocabulary.

® InPrint 3 still uses wordlists for resource packs, special vocabulary and third party
symbols.

Topic Wordlists
Alongside the smart symboliser, you can choose to load a topic wordlist for specific or personalised vocabulary.

Symbol Set Wordlist

If you have purchased a third party symbol set such as Makaton to use with InPrint 3, it will be available as a
symbol set wordlist
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Opening InPrint 2 Documents

.Cip

InPrint 3 will open any of your old InPrint 2 documents (.cip files) and give you the option to save them in the latest
file format (.ipdoc).

To open an existing document, click the Open button on the File tab. From here you can choose to open .ipdoc files
or .cip files. Double-clicking on a .cip file will import your old resource into InPrint 3 and allow you to edit it as you
would any other file.

You can also open .ipdoc files or .cip files by dragging them into InPrint 3 from Windows Explorer.

Select Save As from the File tab to save the document as a .ipdoc file.

Opening InPrint 2 Resource Packs

InPrint 3 will open any of your InPrint 2 resource packs.

Click the File tab and click the Resource Packsbutton. To view the InPrint 2 resource packs installed on your
machine, click the View Legacy Resources button at the bottom of the screen.

Double-clicking on a .cip file will import your old resource into InPrint 3 and allow you to edit it as you would any other
file.

Select Save As from the File tab to save the document as a .ipdoc (InPrint 3 file). Please note that you cannot open
.ipdoc files in InPrint 2.

@ If you have any problems opening your InPrint 2 files, please contact technical support:
z T: 01926 333686 E: support@widgit.com
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Smart Symbolising and Wordlists

InPrint 2 used wordlists to link the words you typed with a symbol. The symbols displayed when you type would vary
according to the loaded wordlist(s) in InPrint 2.

By default, InPrint 3 uses a new smart symbolising system. When you type with symbals, the ‘smart symboliser
analyses the words in the sentences and picks the correct symbol accordingly.

For example, if you type “drink your drink”, the symboliser will pick the verb form for the first “drink” and the noun form
for the second.

L XV

drink  your drink

With each software update, more Widgit Symbols and vocabulary will be added, ensuring that you always hawve the
largest and most up-to-date vocabulary.

® InPrint 3 still uses wordlists for resource packs, special vocabulary and third party
symbols.

Topic Wordlists
Alongside the smart symboliser, you can choose to load a topic wordlist for specific or personalised vocabulary.

Symbol Set Wordlist

If you have purchased a third party symbol set such as Makaton to use with InPrint 3, it will be available as a
symbol set wordlist

Opening InPrint 2 Documents

.Cip == ipdoc

InPrint 3 will open any of your old InPrint 2 documents (.cip files) and give you the option to save them in the latest
file format (.ipdoc).

To open an existing document, click the Openbutton on the File tab. From here you can choose to open .ipdoc files
or .cip files. Double-clicking on a .cip file will import your old resource into InPrint 3 and allow you to edit it as you
would any other file.

You can also open .ipdoc files or .cip files by dragging them into InPrint 3 from Windows Explorer.

Select Save As from the File tab to save the document as a .ipdoc file.
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Opening InPrint 2 Resource Packs

InPrint 3 will open any of your InPrint 2 resource packs.

Click the File tab and click the Resource Packsbutton. To view the InPrint 2 resource packs installed on your
machine, click the View Legacy Resources button at the bottom of the screen.

Double-clicking on a .cip file will import your old resource into InPrint 3 and allow you to edit it as you would any other
file.

Select Save As from the File tab to save the document as a .ipdoc (InPrint 3 file). Please note that you cannot open
.ipdoc files in InPrint 2.

@ If you have any problems opening your InPrint 2 files, please contact technical support:
z T: 01926 333686 E: support@widgit.com
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Starting InPrint 3

To open InPrint 3, go to the Start menu and select: ’
“All programs > Widgit > InPrint 3 > InPrint 3" & @

If you chose to create a desktop shortcut during installation, you can also click on the InPrint .
3 shortcut on your desktop.

When the program opens you will be presented with the launcher screen, which you can use to open your
existing documents, ready-made resource packs or choose from a range of ready-made templates.

Fie
: = New @ O Q I Templates + Timetables
@ Open 2 =
- - EEEEeE & TEEETER &
™ e el = i AEAETEIE]
14 Templates = £
& =
i = £
j (&) Recent - £
: 1 Day Timetabie 5 Day Planner 5 Day Planner (Portra) 7 Day Planner 7 Day Planner (Portrait) Calendar
m iy By f ¥ ¥
1 W BEteds Quir.op (Landscage) (Landscage]
11 Connect the Pctres - Seasonal Clothes ipdoc =
171 Eavpten Gods - Supperted.ipdo B i 3 3 BEEER R
- * - £l =
7 Resource Packs W W g
- % 2
@ Support and Training
Diay Planner Pow and MNext ProcessTimetable Sequence 1-3 Sequence 1-4 Timetable & Slats)
=& N
" R E =
5 2 B =
E 0 R B
i B B N =
L] i@ B B B =
Timetable (7 Slots) Timetalble (With Breaks) Weekend Planner

@Sem’ngs

x Close :GeLHm Tl-wlam.q

® Note: The application will open automatically if you double-click on an InPrint 3 file in
Windows Explorer.
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Launcher

File | Edt View Pages  Symbol 2] Help
Print Pres
g Save Viewhs ——————————————
1 > O[] singepages
[h Save As... 3
— ® [ ]agook
~ ? ¢
2 —-> i New . c}%’ ﬂ\@
Canyou name the parts? Keeping Healthy
3 _+ (i@ open

4 —-h[ =] Print Preview

L _1

5 —> :—u Templates

6 —+ :_é Recent

[ Rowing Guide.indoc

7 — j Resource Packs

N

It is important to keep healthy.

% Ik

Exercising is good for you
Rowit

i

ing isa good exercise

ST e® L

Mways stretch  before  rowing

MY+ S =
Youcan  also

row on the water.

<« 12

Print <« 11

8 —-} Support and Training
9 _-> {:6} Settings
10 _+ x Close

Page 5 |2

When you start the program, you will be presented with the Launcher screen. The launcher can also be accessed at

anytime be clicking on the File tab.

The File tab contains a number of options you can select by clicking the buttons around the edge of the screen.
A dynamic panel (12) in the centre of the screen will display further options after you've clicked a button.

From the File tab/Launcher you can:

Sawe a document or template

Create a new document

Open an existing document

View a print preview of a document in the dynamic panel

View and open ready-made templates from the dynamic panel

View and open your recent files from the dynamic panel

View and open resource packs from the dynamic panel

Access support and training

Open the application settings

Close the application
Print your document

~POOVONOORWLON -

_—
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Saving and Loading

Create a New Document

D To create a new, blank document, click the New button on the File tab.
mms

2 You can also create a new document using one of the wide variety of templates included with InPrint 3.
Click the Templates button on the File tab to view, open and edit any of the ready-made templates.

Opening Documents

To open an existing document, click the Open button on the File tab.
From here you can navigate to the file that you want to open.

The default path for opening InPrint 3 documents is:
C:\Users\%username%dDocuments\Widgit\InPrint

Note: %usemame% is a variable that Windows will substitute.

:E Your most recently opened documents are listed in the Recent section on the File tab.

Saving Documents

[-| You can save your document at any time by clicking on the File tab and choosing one of the 'Sawe’
3| options.

The default path for saving InPrint 3 documents is:
\\C:\Users\%username%Documents\Widgit\InPrint

Note: %usemame% is a variable that Windows will substitute.

Once your document is saved, clicking save again will save over your file. If you want to make a separate
copy of your document with a different name, select Save As > Save Document as.

Saving Templates

[;"s' In InPrint 3, you can save your documents as templates.

Templates are a big time-saver when resources you are creating on a daily basis have the same structure and
format. A template is something you create once but can use over and over again.

The default path for saving InPrint 3 templates is:
" C:\Users\Public\Documents\Widgit\InPrint\Templates

Once your template is saved, you can open it from the Templates section on the File tab.
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You can choose to enable auto save for your documents. With auto save enabled, if the program closes
unexpectedly or your computer shuts down, you can recover your work when you next open InPrint 3.

A red bar will appear at the top of the File tab where you can choose to Recover your work or Delete any temporary
files.

- InPrint has detected an unsaved session that you can recover. You can either recover it or delete the files.

\) O Q}| Templates *

@ Enabling Auto Save
z To configure your auto sawe settings, click the File tab, then click Settings, then click
on the System tab in the window that appears. Here, you can enable or disable auto
sawe as well as choosing how often the current document is saved.
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Recent Files
= S ... 5B e

File

L New Recent Files Recent Folders

|

_ . . -~ Blackdown Docs

& Open S| Rowing Guide D .
P ey Ch\Users\Graham\Documents\Widgit\nPrint\Blackdown Docs Calsers\Graham\Documents\WidgitInPrint
t5
Aztec Books

| =
1 ;| Templates Parts of the Eye Public\Documents\Widgit\Communicate Files\In Print Writing\Widgit Resources

Ch\Users\Graham\Documents\Widgit\lnPrint\Blackdown Docs

%
£

:_(‘i) Recent ]

ﬁ Parts of the plant

D Rowing Guide.ipdoc Ch\Users\Graham\Documents\Widgit\InPrint\Blackdown Docs

1] Parts of the Eye.ipdoc —
[2] Parts of the plant.ipdoc S All about me
v Ch\Users\Graham\Documents\Widgit\InPrint\Blackdown Docs
HH | Resource Packs Maths Vocab
C\Users\Graham\Documents\Widgit\nPrint\Blackdown Docs

m

L&) Support and Training
=1 - WW?2 Vocab

= * | Ch\Users\Graham\Documents\Widgit\InPrint\Blackdown Docs

Changing State
Ch\Users\Graham\Documents\Widgit\lnPrint\Blackdown Docs

w4 | Aztec Gods
Ch\Users\Graham\Documents\Widgit\InPrint\Blackdown Docs
- timetable
| C\Users\Graham\Documents\Widgit\InPrint\Blackdown Docs
:ﬁ artec leisure-text 4
@ Settings Widgit\Communicate Files\In Print Writing\Widgit Resources\Aztec Books
K close B | aztecs - key symbol i

InPrint 3 features a list of recently used files and folders that enables you to quickly find and open documents that
were recently closed.

To access recently closed documents, click on the File tab. The 3 most recently opened files are shown immediately
beneath the Recent button. Click the Recent button to see a list of up to 30 recent documents in the dynamic panel
that appears, as well as the mostly recently accessed folders. Clicking on any of the files will open them for editing
within InPrint 3. Clicking on any of the folders will open them so that you can select a file.

@ To clear the list of recently used files:
z 1.) Click the Settings button on the File tab.
2.) Select the System tab and click the Clear Recent button in the Recent Lists
section.
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Opening InPrint 2 files

.Cip == ipdoc

InPrint 3 will open any of your old InPrint 2 documents (.cip files) and give you the option to save them in the latest
file format (.ipdoc).

To open an existing document, select the Open option in the File tab. From here you can choose to open .ipdoc files
or .cip files. Double clicking on a .cip file will import your old resource into InPrint 3 and allow you to edit it as you
would any other file.

You can also open .ipdoc files or .cip files by dragging them into InPrint 3 from Windows Explorer.

Clicking Save As on the File tab will give you the option to save the document as a .ipdoc file.

Opening InPrint 2 Resource Packs

InPrint 3 will open any of your InPrint 2 resource packs.

To access your resources, click Resource Packs on the File tab. To view the InPrint 2 resource packs installed on
your machine, click the View Legacy Resources button at the bottom of the screen.

Double-clicking on a .cip file will import your old resource into InPrint 3 and allow you to edit it as you would any other
file.

Click Save As on the File tab to save the document as an .ipdoc (InPrint 3 file). Please note that you cannot open
.ipdoc files in InPrint 2.

@ [f you have any problems opening your InPrint 2 files, please contact technical support:
z T: 01926 333686

E: support@widgit.com
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InPrint 3 comes with a wide variety of ready-made templates that you can use as starting points for your resources.
Templates are a big time-saver when resources you are creating on a daily basis have the same structure and format.

Opening Templates

number of folders, sorted by topic, containing ready-made templates. Double-click to open the template of

:_ E To access the templates, click the File tab, then click the Templates button. You will then be shown a
your choice.

Using Templates
After opening a ready-made template, you can edit the content and appearance as you would with any other file.

A template is basically the same as any other document, but objects on the first page of a template are copied to
ewery new page that's created in the document. This can be useful if you want to use the same layout across multiple

pages.

If you do not want to use the same layout on a new page then you can edit or remowe the template content on that
page without affecting other pages in the document.

For each template there is a corresponding example Resource File that will show you how the filled-in template
might look.

Saving Templates

[;“s' In InPrint 3, you have the option to save your documents as templates. If you need to create resources with
the same layout over and over again, you can use a template to sawe time.

Simply create the resource with the layout that you require, click on the File tab, then click Save As — Save
Template As.

The default path for saving InPrint 3 templates is:

C:\Users\Public\Documents\Widgit\InPrint\Templates

Once your template is saved, you can open it from the Templates section of the File tab.

® Remember: It's the first page of your file that will be the template page. This is copied
to all new pages that are created.
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Get More Templates

You can download more templates from the Widgit website. To access more templates, click Templates on the File
tab, then click the Get More Templates button at the bottom of the screen.
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Resource Packs
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Widgit produce a wide range of symbol-supported leaming materials and symbol stories, including extensive topic-
based packs 'ready to go' for special and mainstream education, healthcare and home use. InPrint 3 comes with a
number of pre-installed resource packs that you can print out or customise.

Opening Resource Packs

.. |l Toaccess the resource packs, open the File tab and click the Resource Packs button. You will then be
E shown a number of folders containing ready-made resource packs. Double-click to open the resource pack
of your choice.

Using Resource Packs

After opening a file from a resource pack, you can choose to print it out or edit the content and appearance as you
would with any other file.

For many of the example resources there is a corresponding template that you can use to make resources with a
similar layout.

® Note: Some resource packs downloaded from the Widgit website may include a new
Topic Wordlist. Topic wordlists give access to specific vocabulary for a new topic. You
can load these wordlists into new documents to have access to the same vocabulary.

Opening InPrint 2 Resource Packs

InPrint 3 will open any of your InPrint 2 resource packs. On the File tab, click the Resource Packs button. To view
the InPrint 2 resource packs installed on your machine, click the View Legacy Resources button at the bottom of
the screen.

Double-clicking on a .cip file will import your old resource into InPrint 3 and allow you to edit it as you would any other
file.

Clicking Save As on the File tab will give you the option to save the document as a .ipdoc file. Please note, you
cannot open .ipdoc files in InPrint 2.

Get More Resource Packs

You can download a wide variety of ready-made resource packs from the Widgit website.

To access more resource packs, click the File tab, click the Resource Packs button on the left, then click the Get
More Resources button at the bottom of the screen.
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Settings
The Application Settings dialog can be used to customise the basic features of InPrint 3.
To access the application settings dialog, click the File tab, then click the Settings button.

The application settings are divided into 3 tabs:
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Documents

f=' Application Settings

Documents Interface System Online

Measurements and Rulers

Measurement units: |Metric {mm/cm) -

[] show Rulers at startup

Grid and Guides
Background Grid

[] show Backaround Grid at startup

Major lines every: 0.50cm =
Minor lines divisions: 2 ¥
Snapping

[] snap to background grid [ snap to content

Zoom Level

Default zoom level:

Guides

Page Guide

] show Guides in front of objects

4] snap to indicators

>

Fit Whole Page/Spread +

Document Guide D

e

On the Documents tab, you can adjust settings for:

" Measurements and Rulers. Choose between Metric (mm/cm), Metric (mm only) and Imperial (Inches)

units.

You can also enable or disable rulers from being visible when the program opens.
" Zoom level. Choose the default zoom lewvel — Fit to page, fit to width or 100%
" Grids and Guides. Enable or disable the background grid and configure the appearance and frequency of its

lines.

You can also choose the colour of your page and document guides. Snapping to the background grid and
snapping to content can also be enabled or disabled in this section.
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f=' Application Settings pe

Documents Interface System Online

Recent Lists Delete Confirmations

Clear your lists of recently used files, [[] pon't show delete confirmation dialog
== ..,

Templates and Resources View [ Do Not Mark Spelling Errors

InPrint can remember the locations of your templates and
resources views on the File tab and open them at the same Undo
place the next time you start the program.

Set how many times you can undo, Larger numbers
increase the memory usage of the application.

Tab Bar

Use colours on the tab bar interface
[+ controls for Boxed Words formatting

[] Remember browse locations

oK Cancel

On the Interface tab, you can adjust settings for:

" Recent Lists. Clear your lists of recently used files.

" Delete Confirmations. Choose whether or not to show the confirmation dialog when deleting items.

" Spelling. Choose whether or not spelling errors are marked as you type.

" Template and Resources View. Remember your location on the File tab between sessions.

" Undo. Set how many times you can undo. Note: Larger numbers increase the memory usage of the
application.

" Tab Bar. Choose whether to show the rainbow colours on the toolbar and the ‘Boxed words’ formatting
controls.
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f=' Application Settings

Documents Interface System Online
Mouse Wheel Speed
slow fast
Auto Save

Auto save periodically saves a copy of your current
document in the temporary directory in case anything
goes wrong with your computer or the software while
you are working.

[] Enable Auto Save Every | 5 minutes -

Printing
Printing compatibility mode can help with some printing

issues, It may cause your documents to print in lower
quality.

[ print in compatibility mode
Symbols

[[] use Legacy Widgit Symbols

Settings and Defaults

Clear your settings and defaults and reset back to those which
come with the program.

Reset Defaults

Images in Documents
Scale images for: |File Size L4

[C] Add new images at full resolution

Image Cache Size

Set the image cache size for the program. Larger values wil give
better performance on computers with lots of memory.

Tin Extra
v Large
Cache size is set to 209715 kilobytes (kb).
[[] Don't warn when cache size exceeded
o]/ o

>

On the System tab, you can adjust settings for:

" Mouse Wheel Speed. Set the speed of the mouse wheel from slow to fast.
" Settings and Defaults. Reset the program to its default settings.

" Auto Save. Toggle the Auto Sawe feature on or off. If you want to use the auto sawe feature, you can select
how often your work is backed up using the drop-down menu.

" Images in Documents. Choose whether to scale images for File size or Quality. Set ‘Filesize’ to sawe

smaller documents, of if the application is running slowly.

" Image Cache Size. Set the image cache size for the program.

® Printing. Choose to print in compatibility mode. This can help with some printing issues.
® Symbols. Use legacy symbols (More on Legacy Symbols)
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Online

f=' Application Settings pe

Documents Interface System Online

Reporting Updates

[] Allow this program to report usage statistics [+] Allow this program to check for updates
What's this? Reset Skip Version What's this?

Proxy Settings

(® Do not use a proxy server —
Test Connectivity
O lUse the system proxy server

O Use a custom proxy server

e

On the Online tab, you can adjust settings for:

" Reporting. Choose to allow the program to report usage statistics. This will permit InPrint 3 to report
anonymous information back to Widgit Software on commonly used features and functions and allow us to
improve the software over time.

® Updates. Choose whether to allow the program to check for new versions.

" Proxy Settings. If your network uses a proxy sener then you can enter the details here. Doing so will give
you access to automatic updates and notifications of new versions.
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Support and Training

To help get you up and running with InPrint 3, there are a variety of support and training materials that you can access
from the File tab.

Click the Support and Training button on the File tab to view the content in the dynamic panel. The content that
appears in this panel will vary depending on whether or not you are connected to the Intemet.

If you are connected to the Internet then you will see a live webpage with links to videos, help sheets, online
training sessions, FAQs, updates and much more.

If you are not connected to the Internet then you will see a static page with links to some basic support materials
and information on how to contact Widgit Support.
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Updates

The latest version of InPrint 3 will always be available to download from https://download.widgit.comy/.

InPrint 3 will automatically check for updates every time it is launched. When a major update has been released, a
red bar will be displayed along the top of the launcher screen, giving you the option to download.

It is recommended that you update whenever you have the opportunity. In addition to improving the software, updates

always include the latest version of the Widgit Symbols - ensuring that you hawve the largest and most up-to-date
vocabulary.

& InPrint
InPrint has an exciting new feature update available to download. Click here for more information.
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https://download.widgit.com/

Trial Versions

If you would like to try InPrint 3, you can install a 21-day trial version of the program. The trial version has all the
same features as the purchased version, and you can request a trial key during the installation process.

The status of your trial will be displayed every time you open the program. A red notification bar along the top of the
launcher screen will show you how many days remain of your trial, it will also give you the option to activate with a
full serial key if you have purchased the program.

& InPrint
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|
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x Close
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Interface Overview
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- Create Toolbar - For creating frames, tables, lines and images

Tab Bar- These tabs contain all the editing controls

Dynamic Tabs- Different dynamic tabs appear, depending on what type of object you have selected

Page Spread- This is the current page. You can scroll up and down to navigate through pages

Scratch Area- Each Page Spread has its own area that is non-printable where you can place objects whilst
working.

Symbol Chooser- For picking the appropriate symbols for text

Image Library- For adding your own images to the document

Page Status Bar- For accessing the Page Manager, zoom, and object measurements

Page Manager- For reordering, adding and deleting pages

PO~

O NGO
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The Tab Bar

The tab bar runs along the top of the screen. Each tab contains controls for different features of the program. There

are two types of tab:

" Static tabs are always available
* Dynamic Tabs only appear when certain objects are selected.
Dynamic tabs have a coloured background.

List of Tabs

Static Tabs

File - Saving, loading, printing and settings. You can also access Templates, Recent files, Resource Packs, Support

and Training and Settings

E=h Print Preview

Formatting - Change the appearance of symbol and text content

B o |F5Me v| |14 v| Tt =D Iﬂ_ T @ O :-'-l-: - qualfiers... =E==|11
paste [ Copy - = ] . HCTH _
. romarama + B [/[U] Ml Aa- e | e eecn 202 R[] o= = = e e
Clipboard (] Font (5] Text and Symbol Size Symbols ] Qualifiers Paragraph [
View- Snapping, zooming and showing rulers, guides and grids
(1] FittoHeight [ Fit to Width I Create Guide... e - -
OB & " 0 | 0| 15
| vomn e e Gwd | e 8 setns.. il e
Zoom Panels Grid and Guides Snapping
Pages- Add and delete pages, set up your document and add a document Header and Footer
Dy - “ =y *) =
e BEH @ R B0 RB® DR 0D
oo |1 B M GRS | ok R Dn Mo oo Peese e
Navigation Document Layout Insert ] Properties
Symbols- Choose wordlists, languages and check the spelling of the document
+
¥ \/ it Dictionar:
§ abc @ Edit Dictonary B
mbol ave Symbol = hedk " . heck spelli
Ssgtﬁngs SChE?‘;ES Lansgutage Sielling @ Edit Suggestions Casyospetyp:g
Symbols and Wordlists Language Speller
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Dynamic Tabs
Frame (when a frame is selected) - Frame appearance controls

T - -l E‘L\ne Colour | Line Thickness: D E Marging <A =A EE ' n
= | == Height:

Symbols Text Symbols Replace I:I — = Drop Content  Content | Frame Grows Frame Fit to
aText  Only Only with Image... Background | Corner Radius: Shadow =||=||s| Rott= Q ﬂ\‘ Fils Frame  Shrinks = with Content  is Fixed Content Measurement..,
Contents Styling F] Positioning F] Sizing Types Size

Speech Bubbles (when a Speech Bubble is selected) - Speech Bubble appearance controls

: Wickh:
I -. D Line Colour i = Margins A A i - * (A EE
Bubble [ e Height: | 4.32am (5]

[ @ [

Symbols = Text  Symbols Options Content  Content Frame Grows  Frame Fit to
&Text  Only Only Background - = Rotate Q. A\‘ Fills Frame | Shrinks  with Content i Fixed Content  [+] Measurement...
Contents Styling Positioning ] Sizing Types Size

Table (when a table is selected) - Controls rows, columns, spacing and merging cells

_____ =] H 2rows,
’IEI EI 1 + Distribute Rows Evenly lzl tj — Distribute Columns Evenly ﬁ EB &%D r - Table Spacing # 1 2 columins
0o

Insert Remove . . Insert Remave N . Split  Merge  Irregular  Split .
Row Row | RovHeEEht [257m 2 Column  Column | COUMn Width: - |3.50cm = Cels  cCells  Cells... Table |[] Edit Table Measurements. .. 4cells

Rows Columns Cells Measurements [% Dimensions

Cells (when a table is selected) - Cell appearance controls

. L . == = < A with:
-. -l D Line Colour | Line Thickness: [_ Margins <A —=p ’.A‘ T 1 ) _
| - J CEs
Symbols ~ Text  Symbols Replace I:‘ : = Drop Content = Content Frame Grows — Frame
ZText  Only Only with Image... Background | Corner Radius: Shadow =ll= Rotate ﬂ\ Fils Frame | Shrinks  with Content  is Fixed 14| Measurement...
Contents. Styling 5] Positioning ] Sizing Types Size

Line (when a line is selected) - Line appearance and measurement controls

Line Style: o - - - - Line Start: — v \ Length: 5.84m %

Line Snap -
Thickness: 0.07cm = Colour Line End: —’ v t0 450 | | Angle from Vertical: | 1402 S

Appearance Controls & Measurements
Image (when an image is selected) - Flip, rotate, aspect ratio, edit colours and border appearance

D-.’q Z AQ A& I;l I:F; NLine Colour | Line Thickness: | 0,00mm = D g = Widh il

A (4

Height: 5.1cm
Flip Flip Rotate Rotate Change Height ~ Change Width - = Crop Edit X
Horizontally  Vertically Anti-clockwise  Clockwise Keep Width Keep Height Background | Corner Radiuis: | 0.00mm |+ Shadow Colours ~ Margins |+ Measurement...
Flip & Rotate Restore Proportions Frame ] Contents Size

Image Frame (when an image in a frame is selected) - Flip, rotate, clear image, edit colours and border appearance

S ~5 . ! - - width: | 4,47am [2]
D ]l pg 3 Q A‘-\ D Line Colour | Line Thickness: D M g = EE eight:

Flip Flip Rotate Rotate . = Drop Image Edit . Fit tor
Horizontally  Vertically Anti-dockwise  Clodawise Background | Corner Rad\us. Shadow - Colours,,.  Margins Content |+ Measurement...

Flip and Rotate Styling (5] Contents Size

Image Cell (when a table cell containing an image is selected) - Flip, rotate, clear image, edit colours and border
appearance

D-* X AQ A& .Line Colour | Line Thickness: | 0,50mm [+ D M 3 = i —

A [

Height: 2.5am
Flip Flip Rotate Rotate . = Crop Remove Edit X
Horizontally  Vertically Anti-clockwizse  Clockwise Background | Corner Radiuis: | 3.00mm |+ Shadow Image Colours ~ Margins |+ Measurement...
Flip & Rotate Styling ] Contents Table Cell Size

Arrange (when any object is selected) - Order, align, distribute and group objects
R BG R0 5§ 5 8 8 % s

Send to Send Bring Bring to —_— —— Create Ungroup Lack Lack Split  Create Table
Back  Backward Forward  Front 1L - V= Group Size & Position  Contents Table  from Frame
Order Align Distribute Grouping Locking Cells

Header and Footer (when working in Header and Footer mode) - Page numbers and header and footer settings

E‘ﬁ + I i_“j Pﬂﬁ @ 1] 1n Front Of Page Content Cinodrst  [page =] | Header Heght 8
= id’ O o st

Go to Go to Page Page Move Content  Remove Header ; Footer Height: Close Header
Header  Footer Number  Count to Page and Footer D Behind Page Content [ pifferent Odd & Even Pages a Hoem = and Footer
MNavigation Insert ] Clear Pasition Options Close
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Hide/Show Tab Controls

You can hide and show any controls on a tab by collapsing different sections into a button. This can be useful if you

are working on a small monitor or in a low resolution.
To Hide a control section, right-click on the Title and select Show as a button.

=

| #) * File Formatting  View  Pages  Symbols | Image | Arrange

Flip Flip Rotate Rotate
Horizontally — vertically Anti-clockwise  Clodkwise

Show as a button

DS

Flip & Rotate

When a section is collapsed, pressing the button will show a pop out for the available controls.

=

H| ) | Fle Farmatting View Fages Symbols | Image Arrange

Dﬂd
Flip Rotate

-

To Show a section, right-click on the Title in the pop out and uncheck Show as a button.

=

H| ) | Fle Farmatting View Fages Symbols | Image Arrange

4

Flip Rotate

-
= S
D q ,-"\{ Show as a button
Flip Flip Rotate Rotate
Horizontally  vertically Anti-dodkwise  Clodowise
Flip & Rotate
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Page Spreads

Each document is made up of a series of Page Spreads. These contain one or two pages depending if you are in
Book Mode or Single Page Mode.

Scratch Area

oo e - — — I — “"™ Each spread has its own Scratch Area, the
et e ELAE L coloured area that surrounds the page(s).
; ' = == ... Youcan use the scratch area as a place to put

objects you don't currently want on any page.

ltems in the scratch area will not be printed.

You can mowe objects anywhere on the current Page Spread, but you cannot drag them ower the Page Boundary.

If you want to move an object from one page to ancther, you can Cut (Ctrl+X) it from the first page and then Paste
(Ctrl+V) it onto the other.
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Keyboard Shortcuts

File Commands

Save Document
New

New from template
Close

Open

Print Commands

Ctl+S
Ciln+N
Ctrl +T
Ctl + W
Ctl+0

Print
Export

Edit Commands

Cird+P
Crd+P

Cut
Copy
Copy as Image

Paste
Paste in Place

Group
Ungroup

Undo
Redo

Resize Keeping Aspect Ratio
Resize Keeping Centre Fixed

Formatting

Ctld + X
Ctl+C
Ctl + Alt+C

Ctd +V
Ctrd + Shift + V

Cd+G
Ctd + Shift + G

Cil+Z
Ctl+Y

Shift + resize drag
Ctrl + resize drag

Format Painter

Paste just contents formatting

Paste just object formatting

Text Commands

Ctrd + Shift + C

Alt + mouse click

Shift + mouse click

Bold
Italic
Underline

Align Left
Align Centre
Align Right

© Widgit Software 2021

Ctl +B
Ctrl + 1
Ctd+ U

Ctl + L
Ctl+ E
Ctl + R
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Symbol Commands

Cycle Available Symbols F9

Turn Symbol Off Shift + F9
Toggle Symbols, Text and Symbols Only Modes F10
Change Symbol Text F11

Select Commands

Select Page Cin+A

Select All Text Ctrl + A (in a frame or cell)
Select Below / Above Alt + mouse click

Select Next on Page Alt + Left arrow key
Select Previos on page Alt + Right arrow key
Select Multiple Cells Ctrl + mouse click
Deselect Multiple Cells Ctrl + mouse click

Select Multiple Objects Ctrl or Shift + mouse click
Deselect Multiple Objects Ctrl or Shift + mouse click

Move Commands

Small Nudge Arrow keys
Lare Nudge Shift + Arrow keys

Page Manager Commands

Select Multiple Pages Ctrl + mouse click
Select Contiguous Pages Shift + mouse click

Arrange Commands

Send to the Back Ctrl + Shift + [
Send Backwards Ctl + [
Bring to the Front Ctrl + Shift + ]
Bring Forwards Ctrl +]

View Commands

Zoom In Ctrd + Numpad+

Zoom Out Ctrl + Numpad-
Tools

Check Spelling F7

Online Help F1
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Creating Objects

You can create objects using the buttons on the Create toolbar
on the left side of the screen. Each of these buttons has a fly out
menu with more options. You can create:

" Symbaols & Text

ygie

T Text Only " Symbols Only
"~y Frames - More on creating frames
| S
Styled Frame Tables - More on creating tables
Clear Frame \ Lines - More on creating lines
Al Images - More on creating images
( ! Speech Bubbles » —

@ Use Pinned 5tyle
Frame and Table Symbol Modes

When you create a frame or a table, you can decide whether it will be created in Symbol and Text, Text Only or
Symbols Only mode.

More on Symbol Modes
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Symbol Modes

When you create a frame or a table, you can set which Symbol Mode it is set to.

H Symbol and Text mode

T —

T Text Only mode

-. Symbols Only mode

The default size for objects created in Symbol and Text mode is taller than Text Only objects. They are both the
same default width. You can change the size of an object once it has been created.

Symbol and Text Frame Text Only Frame Symbols Only Mode
f ™ 4 ™

Cat

Cat
o , o ,

Changing Symbol Modes

You can change the symbol mode of a frame or table by using the buttons on the Frame or Cells tab, depending on
what you have selected.

H The Symbol and Text button will change mode and automatically add symbols to any text in the frame or
cell.

Changing to Text Only mode will keep any symbol choices you have made, so if you change the mode

T —
T The Text Only button will change mode and hide all the symbols with any text in the frame or cell.
later then the symbols will appear as they were.

-. The Symbols Only button will change mode and hide all of the text within the frame or cell, leaving only
the symbol. When you click on a Symbols Only frame, the text associated with the symbol will be
displayed in grey, reducing the size of the symbol to fit. Clicking away from a Symbols Only frame will hide
the text, the size of the symbol will then increase to fill the frame or cell. Changing to Symbols Only mode
will keep any text changes you have made, so if you change mode later the same text will appear.

Replace with Image opens a dialog that allows you to fill the selected object with an image. Please note
wM| {hat when you do this, any previous content in the object will be removed.

® \When you change the mode of a frame or table, its size may change, depending on the
Sizing Type the object is set to. More on Sizing Types
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Sizing Types

The Sizing Type of a frame or table affects the way the size of the content and object change as you add content.

% »| ContentsFills Frame
45| Inthis mode the content will expand to fill the frame or cell.

If the object is made smaller or larger then the content will resize to always be as big as possible.

Content Shrinks

1 In this mode, the content will try to be at the specified symbol and text size.

If the object is made smaller then the content will shrink to fit. If the object is made larger then the content will get
bigger, but only to the specified size.

AA | Frame Grows with Content
In this mode, the frame will get larger as more content is added into it. The content will be at its specified
text and symbol size.

Please note: This mode is not available for table cells.

Frame is Fixed
In this mode, the text and symbol size is fixed and will not change as you change the size of the frame.

If the frame or cell is made smaller than the content, the content will O — T e — 0]
owerflow. When a frame has too much content, it will be indicated by
the Overflow Warning indicator. To see all the content, the object
should be made bigger, or the sizing type changed.

-
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Default Sizing Types

7} Clear and Styled Frames
i | Clear and styled frames are created in Frame Grows with Content mode, so they will expand as
content is typed into the frame.

L0 Flashcard Tables
E%E Flashcard style tables are created in Content Fills Frame mode. This is because you usually want
content in cells to be as large as possible.

You can use Tidy Sizes on the Edit tab if you want all the content to be the same size.

Thin line Tables
Thin line tables are created in Content Shrinks mode. This is so you can resize your tabular data so it will
stay at the set symbol and text size, unless the cell is too small.

T
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Clipboard Actions

You can control the clipboard from the Formatting tab.

% Cut or Ctrl + X copies the selected object or content to your clipboard and then remowves the original
E.E Copy or Ctrl + C copies the selected object or content to your clipboard

% Paste or Ctrl + V places the copied object or content into your document

Copy Symbols into Other Programs

= You can copy content from InPrint and paste it into other programs, such as Microsoft
E! Word or PowerPoint.
- i Select the frame or table then press Ctrl + Alt + C or click the Copy as Image button.
24 The Copy as Image button is available on the Copy drop-down menu on the Formatting
~ tab.
-E Copy
Copy as image
= . e
-‘J u—: Tl Do A g e s e s g L
B Elhe LR A LTS ST e W i et
",_:_.:m h-’u-.l:'.du,_\. EEABD 'H,-m-'-,w&-" s
bl .'..-' —— i - —
——

g -

15 =

flew to  Australio

Holiday Prese;it_a_tinns

Chk b ikl s
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Paste in Place

When you do a basic paste, the copied object will be attached to your mouse pointer for
% you to place wherever you want on the page.

o

You may want to paste something from one page to another but keep the object in
exactly the same place for a consistent layouit.

- . Do do this, press Ctrl + Shift + V or click the Paste in Place button available on the
% Paste Paste drop-down menu on the Formatting tab.
% Paste in Place

@ Note: you can also Duplicate whole pages from the Page Manager .

Paste

Page 60 of 232 © Widgit Software 2021



Frames

Frames are containers that can be placed anywhere on a page, they can contain:
® Symbols and Text content
" Text Only Content

® Symbol Only Content
" Images

Frames can be clear, so their content appears without a border or background, or they can be styled in a number of
ways. You can also create 'Speech Bubble' frames.

T

cat is spotty and lazy

This is my cat. He likes to lie on the carpet
and play with his toy mouse. His favourite
food is tuna and cat milk.
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Creating Frames

" Symbols & Text

T Text Only "® Symbols Only

D Styled Frame

B/ HC

i Clear Frame

LJ ' Speech Bubbles 4

L

[3 Use Pinned Style

To create a frame:

D Click the Frame button on the Create toolbar on the left of the screen.

H Select the content mode, choosing from Symbols and Text, Text Only or Symbols

. Only.
[

E] 1 Select the type of frame, choosing from Styled Frame, Clear Frame or Speech Bubble .
: : You can also create a frame with your Pinned Style.

Note: You can change the appearance of the frame later.

When you hawve selected which type of frame to
create, a preview of the frame will be attached
to your mouse pointer so that you can see
exactly where it will be when you place it in your
document.

Click on the page with the left mouse button to
place the frame. If you want to cancel the frame

creation, you can click the right mouse button a
or press the Esc key on your keyboard.
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When the frame has been placed, you can mow it by clicking on any M ﬂ%\
edge of the frame and dragging, and you can resize it with the sizing
handles.

—

LI

® When creating, movng or resizing a frame, if you have Snappingtumed on, your frame
will snap to line up with other items or the page boundary. Snapping points are indicated
with pale grey lines.

Once you hawe created your frame, you can click in the frame to start typing.

More on writing in text
More on Writing in symbols

=== You can also add an image to the frame with the Replace with Image button on the Frames tab.

More in images in cells
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Speech Bubbles
To create a speech bubble, click the Frame button in the Create toolbar on the left of the screen to open the Speech
Bubble menu. Here, you can choose from:

® Three types of Speech Bubble
" Three types of Thought Bubble
" Three types of Action Bubble

You can also set the Corner Direction for the bubble.

E/HL

"= Symbaols & Text

T Text Only P Symbols Only

D Styled Frame

[3 Use Pinned 5tyle

p Corner Position:

Speech Bubbles: Q

e
{ 1
Thought Bubbles:  {
qi:\sk—&_.h_,-’“—Jj
E,,‘\-‘f\v L
Action Bubbles: = %
LA

2 L > K

L

When you have selected the speech bubble you require, you can place it in your document.

regular frames.

® Selecting, movng, resizing and measurement controls all work in the same way as

Page 64 of 232
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Styling Speech Bubbles

When you have placed your speech bubble, you can change its appearance.
Change the type of bubble and direction from the Bubble Options button on the

. Line Colour . Speech Bubble tab.
[E]‘“t?ble You can also change the Line Colour and Background Colour of the bubble.
ptions
Background
Styling

) @)
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Frame Selection

Selecting a frame to write

i When the frame is selected for writing, you will see a dashed line
i around it and a text cursor will appear in the frame.

Selecting a frame to move

To select a frame to mowe or resize it, right-click anywhere in the frame and choose Select Frame from the context
menul.

If the frame is currently selected for writing, you can select it for moving by clicking on the edge of the frame.

When the frame is selected for moving or resizing, you will see a solid line around it and 'handles' will appear that
you can use to control moving and resizing the frame.

""""""" Q I Ak,

'|l L ALY
1
1

[ Select Frame Ib

5 Cut Ctrl+X
-———-| [ Copy Ctrl+C

[]

Selecting multiple frames

To select multiple frames you can either click and drag around the frames, or click on the frames while holding down
the Ctrl key.

You can change the properties of all the selected frames at the same time. This can be really useful for:

" setting the frame styling

® changing font style and size

" changing the symbol colour mode and skin tone
® arranging the frames

If you want to resize the selected frames as if they were one object then you can group them. More on grouping
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Selecting all frames on all pages

Select All

Select Page Ctrl+ &

Select Frames
Select Tables
Select Lines

Select Images

Select Next Allt+Right

w0 w: /O O

Select Previous Alt=Left

© Widgit Software 2021

You can select all of the frames in the entire document at the same
time. This can be particularly useful if you want to change the styling
properties of every frame all at once.

From the Page Status Bar at the bottom of the screen, click Select
then Select Frames.

Note: When you select objects over multiple pages, you cannot mowve or
resize them.
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Frame Moving and Resizing

™ Ak, Select the frame(s) you want to mowe, then click and drag them by the

= - edge of the frame between the resizing handles.
You can nudge a selected frame to mowve it a small amount by pressing
the arrow keys on your keyboard.

—

|-

@ If Snapping is tumed on, the frame will 'snap'’ into position to line up with other objects
as it is moved. You can align frames with other objects using the options on the

Arrangetab.

Moving a Frame to a precise location
o 4 o To mowe a frame to a precise location:
-—I—- 1.30, 1.80cm

" Select the frame.

M t and Locki a X
SasUTEMEnt and oceng ® Click the Measurement and Locking button on the Page Status
x: L.00am [+ Bar at the bottom of the screen.
¥ 1}00em [< | ® On the dialog that appears, you can set the X and Y coordinates
Width: 7.00m (5 of the top left corner of the frame.
. =] [
Height: 2.97am [+ Note: You can also open the Measurement and Locking dialog by clicking
Lock 'Measurement...' on the 'Frame' tab.
(] & Size and Position
(] g Contents

Moving a Frame between pages

QW) You cannot drag a frame from one page spread to another. To mowe a frame, select it and use the toolbar
buttons on the Edit tab or shortcut keys to cut the frame (Ctrl+X) and paste (Ctrl+V) it onto the desired

B
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Resizing a Frame

] [] [[] You can resize a selected frame by dragging the resizing handles at the
(" N edges of the frame. If snappingis on, the frame will 'snap' to align itself with
other objects as it is resized.
] 1 If you want to resize multiple frames as if they were one object then you can
groupthem.
ik
b =
L] L] EJM

® How the content of a frame behaves when a frame is resized will depend on the frame's
sizing type.

Fit to Frame Contents

¥ | You can resize a frame to fit to its contents by selecting Fit to Content on the Frame tab. This will size
g the frame up or down accordingly to fit precisely around the text and symbols.

-

4

Making a Frame a precise size

You can set a frame to be an exact size by selecting the frame and specifying the Width
and Height on the Frame tab.

Width: 7.00cm

4k

4k

Height: 2.88cm

|+ Measurement. ..

Size
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Rotating a Frame

'd B

AddoH

Happy

Frames can be rotated both clockwise and anti-clockwise using the Rotate buttons located on the Frame tab.
To rotate a frame:

" Select the frame.

® Click on the rotate button of your choice from the frame tab.

" Each click of the rotate button will rotate the selected frame 90° clockwise or anti clockwise depending on
the button you use.

Rotate Anti-clockwise
A [~

Rotate Clockwise
A [~

The text and symbol content of the frame can be edited as normal after rotation.
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Frame Styling

You can edit the properties and appearance of the selected frame(s) on the Frame tab.

. Line Colour | Line Thickness: | 0, 50mm = C]

. = Drop
Background | Corner Radius: | 3.00mm = shadaw

Styling Mu

Colours

i Click the Line Colour or Background Colour buttons to choose an

altemative line colour from a basic colour palette. If you click the More
i.......... Colours option then you can select a custom colour.

.E........E! —  More about the Colour Palette.
EOENEREOEEC
I o
LOOOOOOO000

( More Colours... |
1
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Line Thickness

To change the line thickness, either type in the box or click in the box once and click the up and down arrows. Line
thickness is set in mm. A line thickness of Omm will hide the line completely.

You can set the line to be drawn Inside or Outside the frame boundaries. To change this setting, click the More
Options [ button in the Styling section of the Frame tab to open the Frame Style dialog. On the Frame Style
dialog, select Draw Line Inside Frame.

Frame Style - X
e 0.5mm |= Corner Radius: 3.0mm =
e s
. |Ise Percentage Corner Radius
Line Colour Draw Line Inside Frame O -

Frame Effect

Background Colour Effect Colour C] D D

] - Mo Frame Drop Curved Solid
Thickness: 0.0mm |= Effect Shadow Glow Border
| PinthisStyle |

To change the comer radius of a frame, type in the box, click the up and down arrows or click in the box and press
the up and down keys on your keyboard. Comer radius is set in mm. A comer radius of Omm will mean that the frame
has square comers.

You can also set the comer radius as a Percentage.

To set the comer radius as a percentage, click the More Options [ button in the Styling section of the Frame tab
to open the Frame Style dialog. Tick Use Percentage Corner Radius.
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Line Style

To change the appearance of the frame line style, click the More Options [ button in the Styling section of the
Frame tab to open the Frame Style dialog.

There are 5 line styles to choose from.

" Solid Line

" Dashed Line

" Dotted Line

" Dot-Dash Line

* Dot-Dot-Dash Line

[ LR R R Y . -
[ B [ ¥ :
| ¥ X ¥ |
I I : g 1 i 1

I [ | [ |
R R S 2 A J

Frame Style - X

Line Thickness:
Line Style:
. Salid |Ise Percentage Corner Radius
Line Colour Draw Line Ir1 O g
Dotted

Frame Effect  [REEAEH
Dash-Dot-Dot

Effect Calour C] D D
Background Colour |

] - Mo Frame Drop Curved Solid
Thickness: 0.0mm [= Effect Shadow Glow Border

-

Corner Radius: 3.0mm =

| PinthisStyle |
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Drop Shadow and Effects

C] You can add a drop shadow and various other effects to a frame.
- 1o add a drop shadow, click the Drop Shadow button.
Crop
Shadow

To change the appearance of the drop shadow or to access different effects, click the More Options [ button at the
bottom of the Styling section of the Frame tab to open the Frame Style dialog.

Frame Style a X
e 0.5mm [~ Corner Radius: 3.0mm =
. |Ise Percentage Corner Radius
Line Colour Draw Line Inside Frame O <
Frame Effect

"
Background Calour Effect Colow ) C] D D

) - Mo Frame Drop Curved Solid
Thickness: 0.0mm [= Effect Shadow Glow Border
| PinthsStle |
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Choosing Frame Effects
In the Frame Effect section of the Frame Style dialog, you can choose from:

Drop Shadow

Curved Glow

Solid Border

For each of these, you can set the effect:

= Colour
® Colour transparency
" Thickness

To set the transparency of a drop shadow, cunved or solid border, click the Effect Colour button to open the colour
palette and adjust the transparency slider on the right of the palette.
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Format Painter

When you hawve styled your frame you can use the Format Painter to copy formatting from one frame to many others.

To do this, select the frame you wish to copy, select the Format Painter from the Formatting Tab, then
left click on other frames to paste the formatting.

More on the Format Painter

P ©

strawberry apple

e & p

un
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Pinned Styles
B Use Pinned Style

------------------ When you hawve styled your frame, you can 'pin' its style so
that you can create more frames with the same style. To do

this, right-click on the frame and select Pin this Style.
Select Frame
To create a new frame using the pinned style, select Use
% Cut Ctrl+ X Pinned Style from the new frame drop-down on the Create
i Copy Ctrl+C toolbar.
Ts  Copy As Image Ctrl+Alt+C InPrint 3 will remember the frame style that you have pinned
B Paste CtrlsV until you pin a new one, even if the program is restarted.
' More on Pinned Styles
Symbol Mode L
Contents Sizing »
Lock r
Crder }
#  Pin this Style
Clear Content
Delete Frame
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Frame Margins and Alignment

You can change the position of text and symbol content in a frame from the Margins and Alignment options on the
Frame tab.

Alignment

Use the alignment buttons to set where the content is A ) )
positioned within a frame: Word Word Word

" Top left
" Top centre
" Top right . . .

= Middle left Word Word Word

Middle centre
Middle right

" Bottom left
Bottom centre

“ Bottom right Word Word Word

You can change the frame margins to set how far the content is positioned away from the edge of the frame.

-

Use the Increase Margins button to make the margins bigger.

Use the Decrease Margins button to make the margins smaller.

A

Frame Margins E)(cz{t:oian set specific margins by clicking the More Options 4
utton.

Uriform Margins ) o
From here, you can set specific margins in mm, and set whether the

frame has uniform margins, or different values for the top, bottom, left
and right.

Left: 4,00mm Top: 4,00mm

Ak |4k

Right: | 4.00mm |5 Bottom: | 4.00mm
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Frame Size and Locking

NOTE: The way a frame behaves when it has content added or -
resized depends on the Sizing Type of the frame. This can be set ‘,A: |"’”" | |‘°“i‘ | A_al

from the Frame tab.
Content Content Frame Grows  Frame
Fills Frame  Shrinks  with Content s Fixed

Sizing Types

More on Sizing Types.

Setting the Size of a Frame

You can change the size of a frame by dragging the resizing handles.

4k

Width: 7.00cm

You can also set the Width and Height to precise measurements by typing into the
boxes, clicking the up and down arrows or pressing the up and down keys on your
|+1| Measurement. .. keyboard.

4k

Height: 2.838cm

Size

Click on Measurement... for more options. Measurementand Locking & X

From this dialog, you can: K 1.80cm =
* set X and Y co-ordinates of the top left comer of the frame ¥: 1.80cm [+
" set Width and Height Width: 7.00em [+ o
" lock the Size and Position Height: 3.00m 2] &
" lock the Contents Lok
] ﬁ Size and Position
(] g contents

Related Sizes

You can set whether the Width and Height are linked or not. If the width and height are linked then the object will
keep its original aspect ratio.

2 Width and height linked

¢/ Width and height not linked

Locking

& Locking Size and Position means that you cannot resize or move the frame. You can still edit the content
and change the styling.

i Locking Contents means that you cannot edit the content and styling. You can still mowve and resize the
frame.

You can also lock items from the Arrange tab.

A frame that is locked will show one of the lock indicators when selected.
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Tables

Genergl Questions
Aztee Vecabulary é LI:I}_I
® ABBEE B B = :
@ = | B == e
Aztec Temple lq P
> _.A_ ~%—1— i E‘LE % Mummy 'iﬁ@ % o
ke el 2 -@; 3:(_:. .?i_ .ﬁ Brush Teeth Get dressed =
Sign Stotue ...-E._. ﬁ .@ &*_ Toman = 5 oY 90 = . @
§é = Bowa3galoa
RichNobles  Priests “;E__ LA o e e e e g
el i ) I Charley = Charncey B = %0 d (3=

You can use tables in your InPrint 3 documents to help with the layout of your content.

Flashcards, labels, vocabulary grids, timetables, name badges, word searches, communication boards and much
more can be created by adding a table from the Create toolbar.

Your table's appearance and size can be altered at any time using the Table Layout and Cells tabs.
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Creating Tables
' |

" Symbols & Text

-

T Text Only Pm Symbols Only

B/

Q00
JOO Flash Cards
0d

Table

%% Use Pinned 5Style
a0

.|

To create a table:

Click the Table icon in the Create toolbar to the left of the screen.

H Select the content mode, choosing from Symbols and Text, Text Only or Symbols

. Only.
('m

E%E Select the type of table, choosing from Flashcards or Table.
LD You can also create a table with your Pinned Style .

Note: You can edit either type of table later if you want to change

its appearance or add or delete rows and columns. = Symbols & Text

the table creator will appear under your mouse pointer. The table
creator shows you the number of rows and columns and the total
number of cells that will be created.

When you select the type of table that you would like to create, \ T Text Only Pm Symbols Only
-

Q00
JCIC) Flash Cards
Drag the table creator to the dimensions you require, click once aod
to confirm your choice and create the table. A preview of the
table will be attached to your mouse pointer so that you can see Ta
exactly where it will be when you place it in your document.

R

U Us

Q0o

Gx6G (36 cels)
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Left-click on the page to place the table. Right-click to = A d
cancel creating the table, you can also press the Esc key
on your keyboard to cancel creating the table.

b, b,
When the table has been placed, you can mow it by ] ' s, '
dragging the edges and resize it with the sizing " AYd aYd R
handles.
When the table has been placed, you can click in a cell L JL L )
to start typing. - - - -,
L] L]
Y AN AN A
ra i Y T
LY PR AN A
Cl L1 L]

® When creating, movng or resizing a table, if you have Snappingtumed on, your table
will snap to line up with other items or the page boundary. Snapping points are indicated
with pale grey lines.
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Create Table from Frame

You can create a table of identical cells. This is particularly useful for creating sticker sheets. Create and
style a frame with the desired content.

Select Create Table from Frame, then move your mouse until you see the desired number of cells. Then
left click to confirm.

Well done! Well done! | Well done!
> E ) E ) E
Il done! ' Well done! Il donel!
Split Table
pgo You can break apart the cells in a table to create a collection of frames by selecting Split Table.
|:||:|I:||:I
- B—a—3 B—m——1
pear apple
\ O— 0 O— OO
i B—a—0 B—O—1
[]
] W i ® 6 []
\ banana peuch
( Oo—0 g = 0
1 1 A B (]
plum grapes [ i i ]
= - = plum grupes
0 1 O O L} (]
© Widgit Software 2021 Page 83 of 232




Tab between cells

To quickly fill your table with content, you can tab between cells.

" More on writing in text
® More on writing in symbols

You can also add an image to the table cell by clicking the Replace with Image button on the Cells tab.

" More in images in cells
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Table and Cell Selection

Selecting a cell to write

To select a cell and start writing in it, click anywhere in Q _____________________ e O
the cell. ! |
When the cell is selected for writing, you will see a i i
dashed line around the table and a text cursor will i | i
appear in the cell. i ;‘ :_ ;‘ :_ : i
® Note: You can use the Tab key to mowe I Ij
the cursor between table cells. | i
i FAN FAN .
i { T 5 ) i
i FAN AN J

Selecting a table to move

To select a table to mowe or resize it, right-click anywhere in the table and choose Select Table from the context
menul.

If a cell in the table is currently selected for writing, you can select the table for moving and resizing with the context
menu option, or by clicking on the edge of the table.

When the table is selected for moving or resizing, you will see a solid line around it and 'handles’ will appear that you
can use to control moving and resizing the table.

_____________________ {?
% Select Table ‘
/) %.3 Cut Ctrl+X w,l rf‘ 1-1 r— w.ll

Selecting cells

To select a cell in a table:

® Click anywhere on the table to select it
® Click on the cell you want to select.

To select multiple cells:

® Click anywhere on the table to select it
® Hold down the Ctrl key and click on the cells

that you want to select. Selected cells will have a 's =)
shaded background.
Or L )
. : ] ] ]
Left click and drag across the table to select multiple =

cells.
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Selecting multiple tables

To select multiple tables you can leftclick and drag around the tables, or click on each of the tables whilst holding

down the Ctrl key.

[l ] {1 [l ] L]
P R Ty 7 Y ™
\, AN / . N /A
C1- N\ ~ O O N ~ L1
.. AN S .. A J
[ 1 (1 [l [ L]

You can change the properties of all the selected tables at the same time. This can be really useful for:

" setting the table styling
® changing font style and size mode
" changing the symbol colour mode and skin tone
¥ arranging the tables

If you want to resize the selected tables as if they were one object then you can group them. More on grouping

Selecting all tables on all pages

Select All

Select Page

Select Frames
Select Tables
Select Lines

Select Images

Select Next

CHEE [y e

Select Previous

Ctrl+ A

AltsLeft

Page 86 of 232

You can select all of the tables in the entire document at the same
time. This can be particularly useful if you want to change the styling
properties of every table cell all at once.

From the Page Status Bar at the bottom of the screen, click Select
then Select Tables.

Note: When you objects selected over multiple pages, you cannot move
or resize them.
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Table Moving

[ ™ %D To mowe a table, Select the table(s) that you want to
ra N 7 moe, then drag them by the edge of the table
between the resizing handles.
You can nudge a selected table to mowe it a small
amount by pressing the arrow keys on your keyboard.
b, L
Hp g qn
L "
O = 0]

@ If Snappingis tumed on, the table will 'snap' into position to line up with other items as
it is moved. You can align tables with other items using the options on the Arrangetab.

Moving a Table to a precise location
To mowe a table to a precise location:

Measurement and Locking - X
X 1.00cm = Select the table.
Ve 1|00cm = | Click the Measurement and Locking button on the Page Status
Width: 7.00am [$] Bar at the bottom of the screen.
Height: A— L On the dialog that appears, you can set the X and Y coordinates
of the top left corner of the table.
Lock
(] & Size and Position
|:| H Contents

+} 1.80, 1.80am

Note: You can also open the Measurement and Locking dialog by clicking 'Edit Table Measurements...' on the
"Table Layout' tab or 'Measurement...' on the 'Cells' tab.

Moving a Table between pages

&, B You cannot drag a table from one page spread to another. To mowe a table, select it and use the toolbar
4%, buttons on the Formatting tab or shortcut keys to cut the table (Ctrl+X) and paste (Ctrl+V) it onto the
% desired page.
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Table Size

You can resize tables in different ways:

" Resize the whole table
" Resize rows and columns
" Resize individual cells

*r aYa )
|
|
|
|
|
|
[
|
|
[
|

. FaAN y,

- N/ )

" F AN v

b —— >
g I R v [ TN

L T A
Content | Content Frame Grows  Frame
Fills Frame | Shrinks  with Content  is Fixed

Sizing Types

- ~ 7 _1 pr————————,
N F AN 7 . 7
s N ™ s ™
N F AN ’ N r

NOTE: The way a table behaves when it has content added or resized
depends on the Sizing Type of the cells in the table. This can be set
from the Cells tab.

Different cells in a table can hawe different Sizing Types.

Resizing a Table

r Gl
N
T

B L]

4

' ™

L.

A N

0

4]

|

You can resize a selected table by dragging the resizing handles at the edges of the table. If Snapping is on, the
table will 'snap' to align itself with other objects as it is resized.

If you want to resize multiple tables as if they were one object then you can group them.

® How the contents of a table cell behave when the table is resized will depend on the

cell's sizing type.
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Making a Table a precise size

Width: | =.500m =/ TO make a table a precise size:

Height: 2.48am |5 " Select the table.

® Click 'Edit Table Measurements' on the Table Layout' tab to open the
Measurement and Locking dialog.

" Specifying the Width and Height on the left of the Measurement and Locking
dialog.

[+ Measurement...

Size

Note: You can also open the Measurement and Locking dialog by clicking 'Measurement...' on
the 'Cells' tab or by clicking the Measurement and Locking button on the Page Status Bar at
the bottom of the screen.

Advanced Table Measurements

You can use the advanced Table Controls to gain more precise control over the whole table.

+} 1.80, 1.80am

Click on the Edit Table Measurements button on the Table Layout tab to open the Measurement and Locking
dialog. If only the Basic Controls are displayed, click the Table Controls button to expand the dialog.

Measurement and Locking a X
(®) Change Table Size () Change Row and Column Sizes
Table Fows and Columns Cells
Width: 7.39cm = = Column Width:  1,85cm + Column Spadng:  0,00cm = Width: 3.69cm
Height: 5.42cm = .o’ F.ow Height: 2.71cm +  Row Spadng: 0.00cm = Height: 2.71cm
Lock Position
[] & Size and Position X 1.80cm (5
[] @ Contents y: 1.80cm | =

‘< | Basic Controls

Select Change Table Size to edit the whole table. You can see how your changes affect the row, column and cell
sizes. You can click in an individual cell to see its measurements.

From this dialog you can also:

" Lock the table size and position
" Lock the table contents
" Position the top left of the table relative to the page.
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Row / Column Size

You can resize a row or column by dragging the row/column boundary with your mouse.

+|+

' o '
\, AN J
'd ™ ™
\ Fan S

Making a Row / Column a Precise Size

You can set an exact size for a row or column by changing the Row Height or Column Width on the Table Layout
tab.

Row Height: | 1, 35cm | | Column Width: | 3.69cm =

Reset Row / Column Sizes

You can reset the row or column sizes to be all the same by
selecting Distribute Rows Evenly or Distribute Columns
Evenly on the Table Layout tab.

a i Distribute Rows Evenly

H++ Distribute Columns Evenly

(LT
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Advanced Row / Column Size

You can use the advanced Table Controls to gain more precise control over the whole table.

Click the Edit Table Measurements button on the Table Layout tab to open the Measurement and Locking
dialog. If only the Basic Controls are displayed, click the Table Controls button to expand the dialog.

Measurement and Locking a X
() Change Table Size (®) Change Row and Column Sizes
Table Rows and Columns Cells
Width: 7.39cam = = Column Width: | 1.85cm 5| Column Spacing: |0.00cm |+ Width: 3.69cm
Height: 5.42cm = v Row Height: 2.71cm = | Row Spacing: 0.00cm (= Height: 2. 71cm
Lodk Position
[] & Size and Position X 1.80cm =
[] g Contents y: 1,80cm |5

‘% | Basic Controls

Select Change Row and Column Sizes to edit the rows and columns rather than the table.

If you click in a cell on the table, your changes will only affect the row and column that the cell belongs to.
If you have the whole table selected, your changes will affect all rows and columns.

Edit the values for Column Width and Row Height. The table will change as you edit, so that you can see how your
changes affect the measurements, table and cell sizes.

Note: You can also open the Measurement and Locking dialog by clicking 'Measurement...' on the 'Cells' tab or by
clicking the Measurement and Locking button on the Page Status Bar at the bottom of the screen.
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Cell Size

You can change the size of individual cells in a table by splitting and merging cells and by creating irregular cells
with the cell margins.

Irregular cells

You can change the Cell External Margin to make a cell smaller than other cells. This can be particularly useful for
creating tick and answer boxes.

? v X

Are these statements true or false

r" ‘ T .’
@\\‘: Deposition is the o ite of erosi
o, p pposite of erosion
N FaN g
4 " ki

Deposition occurs in some rivers

s

\_ S v,

Click on the Irregular Cells button on the Table Layout tab
Select the cell you want to change, or select multiple cells using the Ctrl key.

You can set the specific Cell Size you require, or change the Cell External Margin.

Merging cells

To merge cells, select the cells that you want to combine and click Merge Cells on the Table Layout

tab.
El [ L]
g N b
N
S
L] [ ]
rd y ' "y
S o L A >
L1 L1 a B L L]
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Splitting cells

Select the cell you want to change, then click Split Cells on the Table Layout tab. You can choose to:

= Split Cells horizontally

| Slip Cells vertically
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Add and Remove Rows / Columns

You can add rows and columns to a table. You can remowve rows and columns from a table.

Add Rows

b To add a row to your table, click in a cell on the row next to where you want to add a new row, then click
| Insert Row on the Table Layout tab. On the sub-menu that appears, you can choose if the new row will
appear abowve or below the current row:

L‘Tr
LLL 1 Add Row Above

~ Add Row Below

Remove Rows

Select a row by clicking in one of its cells. You can select more than one row by holding the Ctrl key and
| clicking in a cell on every row that you want to remowe.

Click the Remove Row button on the Table Layout tab. This will remowe all rows containing selected cells.

Add Columns

*_ To add a column to your table, click in a cell in the column next to where you want to add a new column,
| then click Insert Column on the Table Layout tab. On the sub-menu that appears, you can choose if the
new column will appear on the left or the right of the current column:

.L'_ Add Column Left

""" Add Column Right

Remove Column

Select a column by clicking in one of its cells. You can select more than one column by holding the Ctrl
key and clicking in a cell in every column that you want to remove.

Click the Remove Column button on the Table Layout tab. This will remowe all columns containing selected cells.
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Locking Table Size

When you add rows and columns to an unlocked table, the table will get bigger. If you want your table to remain the
same size when you add rows and columns then you can lock it first.

To lock the size of a table:

" Select the table.
" Click the Measurement and Locking button on the Page Status Bar at the bottom of the screen.

+}+ 1.80, 1.80em

" On the dialog that appears, tick Size and Position.
Lock

ﬁ Size and Position

[] i@ Contents
Unlocked table:
F Ty F Wy ' 3 N N F N

L r L r ' F " F L

Locked table:

4 w - 3 " " '

\ LN J X, FAN FAN F
i  f B i “ “ )

N, L * v u, F F I

Note: You can also open the Measurement and Locking dialog by clicking 'Edit Table Measurements...' on the
Table Layout' tab or 'Measurement...' on the 'Cells' tab.
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Table Spacing

You can change the amount of space between cells in a table. This can be useful for creating tables containing
tabular data or flash cards for cutting out.

Click in a cell, then click the Increase or Decrease buttons on the Table Layout tab to change the spacing for the
whole table.

=1 ¥

Row / Column Spacing

You can change the spacing for individual rows and columns from the advanced Table Controls.

Click the Edit Table Measurements button on the Table Layout tab to open the Measurement and Locking
dialog. If only the Basic Controls are displayed, click the Table Controls button to expand the dialog.

Measurement and Locking a X
() Change Table Size (@ Change Fow and Column Sizes

Table Rows and Columns Cells

Width: | 11.56cm = Colurmn Width: | 5.65cm | Column Spacing: | By (= Width: 5.65cm

= W 2]

Height: 5.93cm = Riow Height: 2.96cm % Row Spadng: 0.00cm Fa Height: 2.96cm

Lock Position

[] & Size and Position X 4.72m |5

[] g Contents y: 4,50cm | ¥

‘< | Basic Controls

Select Change Row and Column Sizes to edit the rows and columns rather than the whole table.

If you click in a cell on the table, your changes will only affect the row and column that the cell belongs to.
If you have the whole table selected, your changes will affect all rows and columns.

Edit the values for Column Spacing and Row Spacing. The table will change as you edit, so that you can see how
your changes affect the measurements, table and cell sizes.
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Cell Margins and Alignment

You can change the position of text and symbol content in table cells with the Margins and Alignment options on
the Cells tab.

Alignment

Click the alignment buttons to set where the content is N ) )
positioned in a table cell: Word Word Word

" Top left
" Top centre
" Top right . . .

= Middle left Word Word Word
Middle centre

Middle right

" Bottom left
Bottom centre

“ Bottom right Word Word Word

You can change the cell margins to set how far the content is positioned away from the edge of the cell.

A

Use the Decrease Margins button to make the margins smaller.

Use the Increase Margins button to make the margins bigger.

e

Frame Margins You can set specific margins by clicking the More Options [w button.

Uniform Mexgins From here you can set specific margins in mm, and set whether the
cell has uniform margins or different values for the top, bottom, left

Left: | 4.00mm and right.

Top: 4,00mm

Ak |4k

Right: | 4.00mm |5 Bottom: | 4.00mm
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Rotating a Cell

L S A . J J

' N 4 . A '3 N '8 . Y
Scarf Gloves Scarf Gloves

L8 S\ v \, VN >

Cells can be rotated both clockwise and anti-clockwise using the Rotate buttons located on the Cells tab.
To rotate a table cell:

" Select the cell.

® Click on the rotate button of your choice from the Cells tab.

" Each click of the rotate button will rotate the selected cell 90° clockwise or anti clockwise depending on the
button you use.

Rotate Anti-clockwise
A [~

Rotate Clockwise
A [~

The text and symbol content of the cell can be edited as normal after rotation.
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Table and Cell Styling

You can edit the properties of a selected table cell and change its appearance on the Cells tab.

J

. = Drop
Background | Corner Radius: | 3.00mm = shadaw

Styling Mu

Selecting what to style

You can select different parts of the table:

LIS

. Line Colour Line Thickness: | a.50mm

® One cell - click in the cell

® Multiple cells - hold down Ctrl and click in each cell

® Whole table - click on the table boundaries

® Multiple tables - hold down Ctrl and click in each table

Colours

Click the Line Colour or Background Colour buttons to choose an
. Line Colour

Line Thickness:  0.50mm = altemnative colour from the basic colour palette. Click the
More Colours option to select a custom colour. Drag the

=E========I E transparency sliderto make the colour solid or transparent.

| 1000

— More about the Colour Palette.
I 0 T ] -

COCOECOEECOCE, -

OOO0O000O00Oc

[ Mare Colours...

Elial]
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Line Thickness

To change the line thickness, type in the box, click the up and down arrows or click in the box and press the up and
down keys on your keyboard. Line thickness is set in mm.

.

You can set the line to be drawn Inside or Outside the cell boundaries. By default, the line is drawn outside the cell
boundary. To change this, click the More Options [w button in the Styling section of the Cells tab to open the
Frame Style dialog. Then tick Draw Line Inside Frame.

Frame Style - X
T 0.5mm |= Corner Radius: 3,0mm
- IUse Percentage Corner Radius
Line Colour Draw Line Inside Frame O <
Frame Effect
Background Colour Effect Colour C] O D
) - Mo Frame Drop Curved Solid
Thickness: 0.0mm [= Effect Shadow Glow Barder
| PinthisStyle |

To change the comer radius of a cell, type in the box, click the up and down arrows or click in the box and press the
up and down keys on your keyboard. Comer radius is set in mm. A corer radius of Omm will mean that the cell has
square comers.

)

You can also set the comer radius as a Percentage. You can use this to create a round cell by setting the comer
radius to 100%.

To set the comer radius as a percentage, click the More Options [w button in the Styling section of the Cells tab to
open the Frame Style dialog. Tick Use Percentage Corner Radius.
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Line Style

To change the appearance of the table line style, click the More Options [ button in the Styling section of the
Cells tab to open the Frame Style dialog.

There are 5 Line Styles to choose from.

" Solid Line

" Dashed Line

" Dotted Line

" Dot-Dash Line

* Dot-Dot-Dash Line

[ LR R R Y . -
[ B [ ¥ :
| ¥ X ¥ |
I I : g 1 i 1

I [ | [ |
R R S 2 A J

Frame Style - X

Line Thickness:
Line Style:
. Salid |Ise Percentage Corner Radius
Line Colour Draw Line Ir1 O g
Dotted

Frame Effect  [REEAEH
Dash-Dot-Dot

Effect Calour C] D D
Background Colour |

] - Mo Frame Drop Curved Solid
Thickness: 0.0mm [= Effect Shadow Glow Border

-

Corner Radius: 3.0mm =

| PinthisStyle |

© Widgit Software 2021 Page 101 of 232



Drop Shadow and Effects

C] You can add a drop shadow and various other effects to a table cell.
- 1o add a drop shadow, click the Drop Shadow button.
Crop
Shadow

To change the appearance of the drop shadow or access different effects, click the More Options [ button in the
Styling section of the Cells to open the Frame Style dialog.

Frame Style a X
s 0.5mm [~ Corner Radius: 3.0mm =
une sy

- IUse Percentage Corner Radius
Line Calour Draw Line Inside Frame O <
Frame Effect
Background Colour Effect Colour C] D D
i - Mo Frame Crop Curved Solid
Thickness: 0.0mm |= Effect Shadow Glow Border
| PinthisStyle |

Setting Frame effects

In the frame effects dialog you can set:

® Drop Shadow
® Curved Glow Drop Shadow
® Solid Border

For each of these you can set the effect:

= Colour
® Colour transparency Curved Glow
" Thickness

Solid Border
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Format Painter

When you hawve styled your cell you can use the Format Painter to copy formatting from one cell many others.

To do this, select the frame you wish to copy, select the Format Painter from the Formatting Tab, then
left click on other cells to paste the formatting.

Change a whole table by clicking on the edge selection points of the table.

More on the Format Painter

\
A
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Pinned Styles

S% Use Pinned Style
000

Select Table

.3

Cut Ctrl+X
Copy Ctrl+C

b
a

Copy As Image Ctrl+Alt+C
Paste Ctrl+V

= P O

Split Cell b

Lock »

Contents Sizing L
#  Pin this Style
Order 2

Clear Cell Content
Delete Whole Table

When you hawe styled your table, you can 'pin' its
style so that you can create more tables with the

same style. To do this, right-click on the table and
select Pin this Style.

To create a new table using the pinned style, select
Use Pinned Style from the new table drop-down on
the Create toolbar.

InPrint 3 will remember the table style that you have
pinned until you pin a new one, even if the program is
restarted.

More on Pinned Styles

&
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Lines

Parts of a Plant

= My Mame is:

My Family o

@ My Mum is colled:

@ My Dod is called:

Water: Changing State

My birthday is:

You can add lines and arrows to your work to help create a wide variety of resources. Lines can be used to label
diagrams, explain the order and flow of processes, provide space for writing or simply provide decoration for items on
your page.

A line's size and appearance can be altered at any time with the options on the Line tab.
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Creating a Line

\ Line

-
: ; Continuous Line
Q! Use pinned style

Lines can be created using the Create Toolbar. Clicking the Line button gives you the option to add two types of
line to your document.

\ A single Line will be created.

7 Use Continuous Line to create a line with multiple points.

You can also create a line with your Pinned style.

Single Line
To create a single line, click the Line button on the Object

---------------------------------- —|— Creation toolbar and select Line from the drop-down. Your cursor
will change to a crosshair.

Click once on the page to start drawing a line, a dashed line will
appear to show you where the line will be drawn.

Click again to finish drawing and create the line. You can also click
and drag to create a line.

Continuous Line

To create a line with multiple points, select Continuous Line from the Line drop-down on the Create toolbar. Your
cursor will change to a crosshair.

Click once on the page to set the start point, a dashed line will appear to show you where the line will be drawn. Mowe
your mouse to the position for the next point and click to add a new point, creating a starting position for the next
section of your line. Repeat these steps as many times as you need to create a continuous line in the style you
require. Double-click to finish drawing and create the last section of the line.
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Line Appearance

The appearance of single or continuous lines can be altered in a number of ways using the Line tab.

Line Style; | eeessssses | - Line Start:

L]
Line .
Thickness: 0.07cm 5 Colour Line End: _> W

Line Style

There are 5 Line Styles to choose from in the drop-down menu:

ﬁ
;

esssssssssme Sclid Line

e e» e» ap DashedLline

seeeeeeeee Doftedline
Dot-Dash Line

P — Dot-Dot-Dash Line

Thickness

To change the line's thickness, type in the box, click the up and down arrows or click in the box and press the up and
down keys on your keyboard.

Thickness: 0.75mm [=

Line Colour

. Line Colour

.-..--...--i N] & Click the More Colours option to select a custom colour. Drag the
.D--..l.-.@ e - transparency slider to make the line colour solid or transparent.
HOONEENTOEEC - ' | More about the Colour Palette.

I oo o
OO00O00O000O000 -

[ More Colours... ] _";_:,

Click the Line Colour or Background Colour buttons to choose an
altemative colour from the basic colour palette.

4k

Line Thickness: 0. 50mm

il
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Line Start and End

There are 4 end styles available in the drop-down for the Line Start and Line End:

No Arrow

ﬁ Open Arrow
’ Solid Arrow
_. Circle

Pinned Styles

Q! Use pinned style

I Copy
» % Cut
(} Js  Copy As Image
Lock Line
#  Pin this Style
Order

Delete Line

Ctrl+C
Ctrl+ X
Ctrl+Alt+C

When you hawve styled your line, you can 'pin' its style so that
you can create more lines with the same style. To do this, right-
click on the line and select Pin this Style.

To create a new line using the pinned style, select Use Pinned
Style from the new line drop-down on the Create toolbar.

InPrint 3 will remember the table style that you have pinned until
you pin a new one, even if the program is restarted.

More on Pinned Styles
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Line Controls and Size

[ You can use the options on the Line tab to make lines a specific length

P{ Length: 9.00cm - | or position them on a specific angle.
Snap . o -
e Angle from Vertical: | 125 -

: Controls & Measurements

Line Handling

I' You can mowe a line by dragging from the middle of the line.

You can change a line by dragging the handles at the ends of the line.

If you have Snap to Content tumed on, the handles of the line will snap to other
objects, making it easy to create diagrams and flow charts.

Snap to 45°

If you have Snap to 45° tumed on, when you mowe the handles of a line, the line will
LY A snap to all the 45° points.
™ #

|7
€———H———>

’ | ™
s | '\\
A R
v
Length
Length: 75.40mm = You can change the length of a line manually by selecting and dragging it to a

larger or smaller size.

You can also use the Length box on the Line tab. Click on the line to select it,
then type in the Length box, click the up and down arrows or click in the box and
press the up and down keys on your keyboard. Line length is specified in cm/mm.

Angle From Vertical

Angle from Vertical: 254,530 |+ You can change the angle of a line manually by selecting and dragging one of the

il }

handles to a different position.

You can also use the Angle from Vertical box in the Line tab to change the
angle. Click on the line to select it, then click the up and down arrows in the
Angle from Vertical box to increase or decrease the angle of your line from
ertical. Altematively you can type the angle value directly into the box.
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Measurement and Lodking

Wi 4. 37am
¥ 3.3%9am
Width: 5.35cm
Height: 0.00cm

Lock
H Size and Position

(&}

- X

AL ]

a8 {:\\\_}

4k

4+ 1.80, 1.80am You can lock the size and position of a line by clicking the

Measurement and Locking button on the Page Status
Bar at the bottom of the screen.

Selecting all lines on all pages

Select All

Select Page

Select Frames
Select Tables
Select Lines

Select Images

Select Mext

Select Previous

LA [
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Ctrl+ A

Alt+Right

Alt=Left

You can select all of the lines in the entire document. This can be
particularly useful for changing the appearance of all lines at once.

On the Page Status Bar at the bottom of the screen, click Select then
Select Lines.

Note: When you select objects over multiple pages, you cannot move or
resize them, only change their appearance.
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The kitten is in  the box
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The cop i mnextio the chair
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The bird is on the cor
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You can add Images to your InPrint 3 documents from a number of sources, using them to replace symbols or as
paragraph graphics.

From the Create toolbar, you can add images from your My Pictures folder, Browse for Pictures saved elsewhere
on your computer or choose from over 4000 Widgit Media files which come pre-installed with InPrint 3.

You can also copy images from the web and paste them directly into your documents.
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Adding Images

You can add images to your document from a range of sources.

You can add images straight onto the page, or into a Frame or Table Cell.

% B’

Adding a Widgit Media Image

Widgit Media

g —

My Pictures

i Browse for Picture

1

Widgit Media is a large collection of graphics, included with InPrint 3.
They cower a wide range of subjects and can be used for building up
scenes and decorating pages.

You can access Widgit Media from the Image Libraryon the right, or by
selecting Widgit Media from the image option in the Create toolbar.

When you have found the image you want to use, you can click once to
select it and again to drop it onto the page, or click and drag it onto the

page.

Adding a Widgit Symbol as an Image

Symbol Chooser

o

: Yy Pick Up Symbols

Page 112 of 232

As well as writing with symbols, you can add them as graphics to your
document.

Type the word for a symbol in the box at the bottom of the Symbol
Chooser on the right and click Find Symbol. \WWhen you have found
the symbol you want to use, you can click once to select it and again
to drop it onto the page, or click and drag it onto the page.

cat

You can also add a Widgit Symbol without displaying text undemeath
using Symbols Only mode.
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Black and White / Monochrome Symbols
All Widgit Symbols can be displayed in colour or monochrome (where you can choose the line colour).

o

Click the Show in Colour button on the symbol chooser to toggle symbol colour on and off.

Adding Your Own Image

Use the Image Libraryto browse your computer or network to find your

own images.

You can also navigate your images by selecting Browse for Picture
from the image drop-down on the Create toolbar.

B/ HC

“widgtt | Widgit Media

@ You can also drag images directly from Windows
Explorer into your document.

- My Pictures

i Browse for Picture

Adding an Image from a Website

L

You can add an image from a website to your document.

Right-click on the image in your browser and select Copy Image. Then press Ctrl + V in InPrint to paste the image.

Fifi is & shy pup whc
loves to roll around
grass.

L

Fa |

Open link in new tab
Open link in new window

Open link in incognito window

Save link as...

Copy link address E

Open image in new tab

Save image as.

Copy image [
Copy image address
Sponsor Fifi Search Google for image !
#  Inspect with Firebug Lite
Sponsor by
Debit :'EI' d |n5pef_‘t
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Image Library

e it = s x | 'helmage Library, on the right of the screen, provides you with
quick access to images on your machine or network as well as

fi e« B3 | owr4,000 Widgit Media fles.
|m Library * By default, the image library contains links to your personal My
= Pictures folder, My Computer, and Widgit Media. Files in these
folders will be displayed as thumbnails that you can click on to
add the image to your document, either as imagesor
“Widgit replacement symbols.

My Widgit
Computer Media

Pictures

Navigating the Image Library

e Tt = & x Clicking on a disk or folder in the ime_lge library will display its
contents and subfolders as thumbnails.
ﬂ + I Yy - Use the Navigation buttons and address bar at the top of the
| v C v Users * Graham iamnggfglgte)zry to help you mowe back and forth through your files

P
b

Click the Home button to retum to the top level of the library.

Dropbox Favorites Links
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Using an Image from the Image Library

When you have found the image you want to use, you
can click once to select it and again to drop it onto
the page, or click and drag it onto the page. The
image will remain attached to your cursor until you put

Image Library E t X

ft 4 €9

=1,
V&) |

[ : ,
|1 * S5cience * Heart it on the page.
= aorta i You can right-click to cancel your selection.
missing cnln:rur
it inferior inferior
Yena ca.. vena cava

bt 3

left atrium  left atrium
missing pulmuna

& N

Dock and Undock the Image Library

e Libraw = wx By default the Image library is docked underneath the symbol
* % chooser on the right of the program.
m [Dock or Uﬂdﬂck this window | ¥\ The on-screen position of the image library can be changed if you
m Library * l_’] click the dock / undock option. When this option is clicked, the

image library window will become free-floating, allowing you to drag
and position it in an different location.

Click the dock / undock option to move the window back to the
toolbar or manually drag it back to the bottom right corner to snap
it into place.
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Personalising the Image Library

You can add your own shortcuts to the Image Library to make it easier to access your favourite graphics.

Creating shortcuts

Image Library

To create a shortcut to a file or folder, right-click on it in the

X
. Image Library and select Add shortcut to library from the

f 4 [ + 9 B3 | context menu.

| | » Graham * Desktop * The shortcut will be created at the top level of the Image Library,

click the Home button to retum to the top lewel.

-~

Dino

Early Years -  Graham
Stats and ... Istock

m

Lk

. Add shortcut to library
Gra% Health — WMetafile
Photos Project  Collection..

i

_dl

Online Operator
R ok Training Interface bl
@ Note: You can create shortcuts to images that you use all the time, like photographs or

your organisation's logo.
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Favourites

| Image Library E + x| 'Image Library E *+ X .

fit &« & fit e &
' » Graham  Pictures - » Graham ' Pictures [j
I

! — -.:'_..?_'-.': ] ! s— :.. 5

2015-06-20  2015-07-07 2015-07-13 2015-06-20 2015-07-07  2015-07-13
12.45.05 11.2741 174517

12.45.05 11.2741 17.4517 =

- :
Hlm

If you hawe lots of different folders you like to take images from to use in your resources you can set up a list of
favourite locations to navigate to at the click of a button.

m

In the address bar next to the folder path you will notice a grey star, click this to make the selected folder a favourite
and tumn the star yellow.

[P = & x| Yloukr full list r?f fla;l\ouﬁtes cag be\,ieweﬁ by i
: ; clicking on the Favourites button at the top o
e e & the image library. Click on an option in the list to
X Dropbor . be taken to its corresponding location.
< Graham .1 | Folders can be setup to help you manage and
.. Kilimanjaro Pictures store your favourites.
. Widgit Staff
Design Images -
. Pictures

Make a folder

[ N

Legacy Widgit Pictures

. Image Library 2 x|
| f 4 : 4= = ‘ Show Legacy Widgit Pictures
|ﬂ] Library *

InPrint 3 comes with over 4000 new Widgit Media graphics you can view through the image library. You can also use
the image library to view the old Widgit Pictures graphics which were installed with older versions of InPrint.

To access these select the Show Legacy Widgit Pictures option at the top of the image library. Once selected a
shortcut to the Widgit Pictures will be created at the top level of the image library.
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Widgit Media

The Heart

f""":”“' MNeptune

i Venus

"}/ o

Jupiter

« Saturn

Uronus 5

InPrint 3 gives you access to 4000+ Widgit Media graphics as well as over 15,000 Widgit Symbols. These beautifully
drawn Widgit Media files cover a wide range of subjects and can be used as illustrations in your resource or combined
to build up scenes.

Image Library E &+ x
fl4 &> 3
= Lbrary * Widgit Media * iy

Q] &Y [+ [122
Geography History L;ES:E%E Mumber
NENEE
,sx.-:a $=. (46
anpdags:;;rs People Photos Scenes Science Seasonal
Widgit Media includes images for:

" Books " Pattemns and Borders

" Early Language " People

® Geography ® Photos

" History " Scenes

" Language Pictures " Science

® Number " Seasonal
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To access Widgit Media, click on the Widgit Media folder in the Image Library.

Image Library E + x
fi 4 € 3]
™ Library » iy

B

—-

Widgit
Media

Pictures

© Widgit Software 2021

Desktop

Page 119 of 232



Images in Frames and Table Cells
Images can be added straight onto the page, or into a Frame or Table Cell.

o = 8]

Images added into frames and cells hawe slightly different properties to regular images.

Dynamic Tabs

Selecting frames or cells containing images open a slightly different dynamic tab to regular images. They are called
Image Frame and Image Cells.

File Formatting View Pages Symbaols Image Frame Arrange

File Formatting View Pages Symbols Table Layout Image Cells Arrange

From these tabs you can access all the controls for both the image and the frame or cell.

Select an Image

 Toselect an image located within a frame or cell,
simply left click anywhere on it. Once selected
the image will be highlighted with a blue box.

[J

Romans |
Egyptians

Remove or Change an Image

Once a frame or cell contains an image you cannot add symbol and text content to it.

To clear the frame or cell, click the Remove Image button. This will convert the frame or cell back to its
' original state. You can also click on the image and press delete to clear the frame or cell.

to a new image. Altematively, you can drag another image from the Symbol Chooser or Image Library to

cEl To change the frame or cell, click the Change Image button. This will open a browser for you to navigate
replace it.

Size and Aspect Ratio

Images added to frames and table cells keep their original aspect ratio. This means they cannot be stretched out
of proportion.
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Image Frame Size
You can change the size of a frame by moving its resizing handles.

You can set the Width and Height to precise measurements by typing into the boxes or

Width: 7.00
clicking the up and down arrows. I e [5]

Height: 2.83cm E
Click on Measurement and Locking for more options, including locking the frame and .
its contents. || Measurement. ..

Size

Fit to Frame Contents

*. | You can resize a frame to fit to its contents by selecting Fit to Content on the Image Frame tab. This will
¥ +-‘" size the frame up or down accordingly to fit precisely around the image.

Note: To make an image fit exactly into a frame, you may need to change the frame margins to O.

Image Cell Size
You can change the size of a whole table by moving its resizing handles.

Read more on resizing tables

Image frame/Cell Styling

You can change the visual properties of an Image frame and
Image Cell In the same way as you do for regular frames,
cells and images.

You can change:

® Line colour

" Line thickness

® Background colour

" Comer radius

® Add effects and drop shadow
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Image Handling

Selecting Images

Click on an image to select it.

To select multiple images you can either drag around the images, or click on the
images whilst holding down the Ctrl key.

Selecting all images on all pages

You can select all the images within the entire document. This can be
[jb =aleck AR particularly useful for changing the styling properties of all images at
D Select Page Cirl+ & once.
From the Page Status Bar at the bottom of the screen, click on Select
_] Salect Frames then choose Select Images.
%' Select Tables Note: When you select objects over multiple pages, you cannot move or
resize them.
\ Select Lines
=i Select Images
D Select Next Alt+Right
] Select Previous Alt=Left

Moving an Image

Select the image or multiple frames you wish to mowe then drag them from the edge of the frame.

You can nudge an image to mowe it a small amount by pressing the arrow keys.

@ [f snapping is tumed on the the image will line up with other objects as it is moved
z about. More on Snapping
You can line up images with other objects using to options on the Arrange tab.
More on Arranging
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Moving an image to a precise place

To mowve an image to a precise location, open the

Measurement and Locking dialog from the Page Status
Bar at the bottom of the screen. X 1.00cm
From the dialog that appears you can set the X and Y

+} 1.80, 1.80am Measurement and Lodkng - X

LI RIE I RIE )

coordinates of the top left corner of the image. | ¥ 400cm
Width: 7.00cm -
Height: 297am 2], &
Lock
] ﬁ Size and Position
L] ﬂ Contents

Resizing an Image

You can resize a selected image by dragging the resizing handles.

If snapping is tumed on the the image will snap with other objects as it is
resized. More on Snapping

If you wish to resize the multiples images as one object then you can group
them. More on grouping

Making an Image a precise size

You can set an image to be en exact size by setting the Width and Height on the

Width: 7.00cm b=
Image tab.

Height: 2.88cm =

|+1] Measurement...

Size
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Restoring Proportions

If an image becomes stretched you can reset its aspect ratio.

Restore the proportions by:
|;| Changing the height - keep the width the same.

D" Changing the width - keep the height the same.

You can also right-click on an image and use the context menu to
Restore Aspect Ratio. This always changes the width of the
image back to its original.
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Modifying Images

Flipping Images

You can flip images both horizontally and vertically using the Flip and Rotate buttons on the Image tab.

Dﬂq Flip horizontally - left to right

'Vl Flip vertically - top to bottom

X
Rotating Images

You can rotate images both clockwise and anti-clockwise.
~ Rotate Anti-clockwise
4-\ Rotate Clockwise
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Recolouring Images

Widgit Symbols, Widgit Media Images and .svg vector graphics can be recoloured which is very useful if you are
trying to customise an image to make it more specific.

Select the image you wish to recolour and click the Edit Colours button on the Image tab. A recolour
dialog will appear.

Note: If this button is greyed out then the image format does not support recolouring, such as photographs and other
Jjpg and .png images.

Click on a colour in the palette to recolour it. You can also click on the image and this will select the appropriate
colour.

i~/ Symbol Palette |

Click on & colour button to change the colour, or didk a
coloured area of the symbaol to expand the colour button for
that colour.

EOENNEN SN
10 I O A
OO OEOEECEEC

/|
[ T o O T
[_ More Colours... ]
[ 0K ] [ Cancel ]
Pick a new colour from the palette or select More colours to define a new colour.
When you hawe finished, click OK.
= Symbol Palette @

Click on & colour button to change the colour, or didk a
coloured area of the symbaol to expand the colour button for
that colour.

[ OK ] [ Cancel
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Image Styling

You can change various properties of an image to change its appearance from the Image tab.

. Line Colour | Line Thickness: | 0,50mm = C] @ —

bas - Drop Edit !
N Background | Corner Radius: | 0,00mm = chadow Colours  Margins
Frame [ Contents
Border Colours
Click the Line Colour or Background Colour buttons
- to choose an altemative line colour from a basic colour

palette. If you click the More Colours option you can

.......... select a custom colour. Read more about the
HOREERERREC oo Paete.
A NEREC RN

OLOEOEECEAE
[DDDDDDDDDDD

More Colours. .. |

Border Line Thickness

| _.

To change the line thickness of the border, type in the box, click the up and down arrows or click in the box and press
the up and down keys on your keyboard. Line thickness is set in mm.

To change the comer radius of a image, type in the box, click the up and down arrows or click in the box and press
the up and down keys on your keyboard. Comer radius is set in mm. A comer radius of Omm will mean that the image
has square comers.

You can also set the comer radius as a Percentage. You can use this to create a round image by setting the comer
radius to 100%.

To set the comer radius as a percentage, click the More Options [ button in the Frame section of the Image tab
to open the Frame Style dialog. Tick Use Percentage Corner Radius.
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Drop Shadow and Effects

O You can add a drop shadow and various other effects to an Image.

w
Crop
Shadow

To add a drop shadow, click the Drop Shadow button. To change the appearance of the drop shadow or access
different effects, click the small triangle next to the Drop Shadow button.

Configuring Frame effects
Frame Effect a X
'
LN D O D
Mo Frame Drop Curved Salid
Effect Shadow Glow Border
Effect Colour: Thickness: 2.00mm >

Frame Effect Colour

More Colours...

N

HD I -0
HO NN
(| S -
OO OEORECOOEC -
N
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In the frame effects dialog you can set:

* Drop Shadow
" Cuned Glow
" Solid Border

For each of these you can set the effect:

= Colour
® Colour transparency
" Thickness
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Margins

You can change the margins for an image. This is ’ "PEUETG T
particuly useful if you have a \isible border and ,

would like the image to have some extra space. Frame Margins

Select the Margins button on the Image tab to Uniform Margins
bring up the margins dialog.

Left: 0.00mm Top: 0.00mm

A k| |4k
Ak |4k

Right: | 0.00mm Bottom: | 0,00mm

Close
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Writing Content

& H F+H

Tlolec wos thegodof roim  ond woter,

& v

He could get angry.

gvi B +®@

He could send thunderstorms ond  hail,

Tlaloc was the god of rain and water.
He could get angry.

He could send thunderstorms and hail.

% Tholes was the god of rain and water,

£

He could get angry,
%’é‘% é/ He could send thunderstorms and hail.

InPrint3 comes with over 15,000 Widgit Symbols to allow you create a wide variety of symbol supported documents.
Based on the student you are working with or the type of resource you are creating you can choose to
Write in Symbols, write in text and illustrate text with symbols.

Our revolutionary Smart Symboliser system will analyse the text you type to help select the correct symbols while
using the Symbol Chooser ensures you are in complete control of how each word is symbolised.
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Writing in Symbols

O 3@

Tamsin and Sophia like to play in  the gardn

\ .

You can write and add symbol content to you resources by creating a frame or table in Symbols and Text mode.

As you type text into these frames your content will automatically be symbolised with symbols appearing above the
text.

Our revolutionary Smart Symboliser system will analyse the text you type to help select the comrect symbols.

With over 15,000 symboals in the Widgit Symbol Set, more often than not multiple symbols will be available for a
certain word. You can choose between these symbols using the Symbol Chooser, which can also be used to tum of
symbols for selected words.

Guide to Symbols

There are a number of different methods you can use to provide symbol support
t{!'JWIdglt for your content. The methods that you choose will depend on the level of
symbol support that your content requires.

Guide to Symbols

These methods are discussed in detail in our Guide to Symbols booklet which
offers a useful insight in to supporting text with symbols.

Click here to view this booklet: Guide to Symbols.pdf

Using symbols effectively in accessible information
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http://www.widgit.com/about-symbols/best-practice/guide_to_symbols/Guide_to_Symbols.pdf

Using the Smart Symboliser

When you type in symbols, the ‘smart symboliser analyses the parts of speech in the sentences and picks the
correct symbol accordingly.

For example if you type “drink your drink”, the symboliser will pick the verb form for the first “drink” and the noun form
for the second.

L XV

drink  your drink
You can change the symbol in the Symbol Chooser.
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The Symbol Chooser
The Symbol Chooser displays the available symbols for words and phrases as you type.

You can toggle through the available symbols for the current word by pressing the F9 key. You can also select a
symbol by clicking on it in the symbol chooser. To remove the symbol for a word, click the No Symbol icon at the
end of the list of available symbols in the symbol chooser.

When you have selected a symboal for a word or phrase, it will be used by default for the current document.

I like to rk with computers. $5%
" puters: | A, | O

19 A i BN

I like to work in the garden
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Setting the Default Symbol

You can change which symbol is used for a word of phrase by default for every document you create.

To change the default symboal, click on the Star by your preferred symbol in the Symbol Chooser, or right-click and
select Set this as the Default Symbol.

In this example we have changed the default symbol for ‘drink’ to the noun form of drink (a drink). If you type the verb
form (to drink), the smart symboliser will still choose the correct symbol showing the action for the verb.

Defaulting a Symbol Off

Not all symbols are necessary, especially for people who are new to symbols. Abstract concepts like ‘@, ‘the’, ‘if,
‘but’ and ‘so’ can be removed. For readers unfamiliar with symbols, only the main concepts should be symbolised.

Some abstract symbols are already defaulted off. You can set a symbol to not show by setting Symbol
Off as the default.
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Changing the Words for a Symbol
You may wish to use an existing symbol, but change the text used below.

Type the words for the symbols you require.
= W
@
Labrador is a guide dog

u Then click the Change Symbol Text Button on the Edit tab or the F11 Key.
—1

Now type the new word, followed by either the right arrow key or click OK in the process bar at the top of the page.

-'-:-;.1--wa;ﬂ Bl bt B el ureenl Syeridel Presd O o Caredl o Sreh Larend |
is a guide dog

e %"‘P
Ib, :
Lyla is a guide dog

The word “Lyla” is now automatically depicted as a labrador and will continue to be throughout the rest of the
document (the symbol for labrador will also remain associated with the word labrador).

To sawe your vocabulary changes to use in other documents see Saving your Wordlist Changes .
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Changing the Image for Word

You can change the image used with a particular word or phrase.

Add a new symbol
' % Search for the symbol in the Symbol Chooser.

—_—
~%) Pick Up Symbals

. Select Pick up Symbol, then click on the symbol you require and drop it onto the word. You
fel
\_ elx y. will see a grey drop indicator showing where the symbol will be placed.

When you search for a symbol you can choose if the image is in colour or black & white.
Ans also select the desired Skin Tone.

Add a photo or graphic
' % Navgate to the image you require in the Image Library.

Select the image to pick it up, then drop it on the word. You will see a grey drop indicator
showing where the image will be placed.

felix

\ J

Add an image from the internet
' % You can drag images from some intemet browsers straight from the page they are on, directly
into your document. You will see a grey drop indicator showing where the image will be

@ placed.
felix

& S
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Combining Symbols

You can combine multiple symbols together over a single word or phrase. To do this type the symbols you require.

EThe owl and the pussycat wentto sea.

" |
- owl cat took
e e e
u Then highlight both words and click the Change Symbol Button on the Edit tab or the F11 Key.
—
L8 *
They took

Now type the new word to appear below both symboals, followed by either the right arrow key or click OK in the
process bar at the top of the page.
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Combining Words

You can combine words under a single symbol or image in two ways.

Settings a Symbol for Selected Text

Type the words you require. Highlight the words you want to change the symbol for and then right-click on the
symbol you wish to be displayed for both words. From here select Set this symbol for selected text.

AT

BlU e W Select Frame

' Set this symbol for selected text

]
'

% | Cut Ctrl+X

M Copy Crl+C

T Copy As Image Ctrl+Alt+C

B Paste Ctrl+V
Symbel Mode 2
Contents Sizing 2
Lock k
Order r

Clear Content

Delete Frame

This will change the entire selection to have one symboal - The symbol you selected.

©

Blue Whale
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Dropping a Symbol Over Multiple Words

Highlighting more than one word, allows you to add an image onto the entire highlighted selection.

You can add an image from:

" The Image Library
" Searching the Symbol Chooser
" Dragging direct from a web page

You will see a grey drop indicator showing where the image will be placed.

Rover's
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Writing in Text

Aeroplane Engineers Spinning Screws Experiment 1

<y

Fauprent

T X ' Hold the tray the right way up like the picture.
-

£
3
g€
L]

Fold the paper in half,

Fut the magnet on top of the screw.

Fold the corner back,

Put the screw tip on the bottom of
the battery.

Fold the edge back Now drop the tray.

Does the tray fall differntly to the piece of paper?

Try dropping the tray upside down.

Put the wire on top of the battery.

Fold thesedge back again, Find the other end of the wire.

Touch the wire on the edge of the
Turn Quer and fold the same. magnet. a

Mow unfald the plane.

Waotch the screw spin. Whats the difference?

You can choose to write without symbol support by creating a frame or table in Text Only Mode . This can allow
users to check the meaning of words after they have been typed by watching what appears in the Symbol Chooser
(rather than having a symbol automatically appear above each typed word).

This could be particularly beneficial to a more confident writer.

Seeing the Word Meaning in the Symbol Chooser

Symbol Choaser * X

TSN Pidk Up Symbols

(? Q voltage

: i e

" 2 L EQ
i Voltoge is the electrical push trying to send current round the circuit | -

é g P! Ty Qﬂ é @':

Students who do not need full symbol support may benefit from seeing the meanings of words illustrated either as
they write, or later, simply by clicking on a word. The Symbol Choosercan provide this function.

|

In some cases there will only be one symbol to choose from, however; the Symbol Chooserwill always present you
with all possible symbols for any selected word.

@ Note: if you click on a symbal in the Symbol Chooser, that symbol will be inserted into
the document for the selected word.
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Using the Simple Spell Checker to correct mistakes

R 0
= )
i Voltage is the electrical push trying to send mrert__l;g_lmd_the_cimuij-_ ;
"""""""""""""""""""""""""""""""""""""""""""""" & current i
=
‘"-’—@-:cu rrent

Learn This Word

More... k

Any spelling errors made will be highlighted in red. Students can use the Simple Spell Checkerby right-clicking on
the highlighted word to display a list of suggested words illustrated by symbols.
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Formatting Content

From the Edit tab you can format both symbol and text content. The Edit tab contains various options ranging from
font selection, font size, symbol size, symbol colour as well as standard word processing features like bold and

underline.
s ~
My story
A e &
Mike drives a greenbus
LI R

It is hlg and green goes really fast.
. J/
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Formatting Text

The text is most easily changed using the Edit tab. Highlight the section of text that you want to change and then use
the options on the tab.

F& Me .. Change the font - Select the font from the drop-down box

. Font Colour - Select this to bring out the pallete. The icons shows you the current colour

B Bold
I ltalic

u Underline

You can also access the full Text and Symbol Formatting dialog by clicking the More Options [ button in the
Font section of the Edit tab.

Change Case

You can change the capitalisation of highlighted text, or text within selected objects, by choosing an option
AG under Change Case on the Formatting tab.

" Sentence Case:

This is my story. It's about a black cat.

" Lower Case:

this is my story. It's about a black cat.

® Upper Case:

THIS IS MY STORY. ITS ABOUT A BLACK CAT.
" Capitalise Each Word:

This Is My Story. It's About A Black Cat.

Notes on the Colour Palette

i You can change the colour of text by selecting from the colour palette.

[ O I
H ONEENEOEE
[0 I I A 1

You can define your own colours and use them to style any object in your
document. You can also save colours to My Colours so that they are
. available whenever you use the program.

—

N o
[DDDDDDDDDDD

Mare Colours... ]
T
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Notes on Fonts

The default and recommended font supplied is the highly accessible FS Me font. This font has been designed to aid
legibility for those with leaming disabilities by Fontsmith and Mencap. You can find out more about FS Me at:

http://www.fontsmith.com/projects/portfolio/mencap-fs-me.cfm

@ NOTE: Although this font is included with some Widgit products, you will not be able to
access it from other Windows programs unless you purchase a license for the font.

Format Painter

When you hawve styled your text you can use the Format Painter to copy formatting from the selected text onto other
content.

& To do this, click on the text you wish to copy, select the Format Painter from the Formatting Tab.

" Left click on a frame to change all the text within that frame.
" Highlight ower text to change just the desired text.

More on the Format Painter

r A r N
Making Tea Making Tea
Equipment @ » Equipment

- \

Cup \\‘k Cup

N\
Kettle \[ \\ Kettle

v N
Spoon \ N Spoon

| 4
Ingredients \\ Ingredients
Tea bag \\ Tea bag
Water \\ Water
Method Y| Method
Boil the Water Boil the Water
\ _J \ J
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Boxed Words

We went to my Nan's house to visit
Kk X i)

Boxed Words is a formatting property that allows symbolised content to be displayed with a simple box drawn
around the text and symbol, or just around the symbol.

This concept was introduced by Dr. Antonella Costantino in Italy, and is a required feature for AAC software in that
country. Traditionally, content would be displayed in monochrome with text above the symbols, but a visible bounding
box is required for both colour and where text is undemeath the symbols.

Turning Boxed Words Controls On/Off

Tab Bar

IUse colours on the tab bar interface
Controls for Boxed Wards formatting

To display the controls for Boxed Words formatting:

1. Click on Settings from the Launcher screen.
2. On the Interface tab, click the box labelled Controls for Boxed Words formatting in the Tab Bar section.

To remowe the controls, remowe the tick from the box.
3. Click OK to confirm the change.

If enabled, the Boxed Words controls will be found in the symbols section of the Formatting toolbar.
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E==t¢

Indent += += _:
Om || [Dm] |
- - -

Box Around | Box Around
Everything Symbaols

To apply Boxed words formatting to a frame(s), click on the frame to select it; then click on the Boxed Words icon
located in the Symbols section of the Formatting tab.

From here you can choose three different formatting modes:

Box Around Everything - In this mode a box is drawn around the entire text and symbol of the word.
Box Around Symbols - In this mode a box is drawn around just the symbol for each word.

No Box - In this mode no box is used in the formatting.

Boxed Words Formatting

Eaoed Words Formatting a M
Type
| =t |
I
om | e
| —— -——
He Box Around
Box Lymbols
Box Colour: . Line Thidness: 0.3=m (=

Badkground Colour: D Paddng: [Medum =]

‘Save as Defaults | [Restore to Defoults|
The colour, thickness, and padding of the box used in Boxed Words formatting can be changed if you click the More
Options icon on the Boxed Words dialog.

You can choose a different Box Colour and Background Colour from a basic or advanced colour palette. The
thickness of the box can be changed using the up and down arrows in the Line Thickness box or by typing in a value
manually. The Padding can be adjusted from the drop-down menu, which contains three options: small, medium and
large.

You can then sawve your changes as the default by clicking the Save as Default button.

To restore the default settings, click the Restore to Defaults button.
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Changing the Size of Symbols and Text

® Notes: The sizes of symbols and text are designed to work together. A symbol size of
z 14 is a good match for text sized at 14.

When using Symbol Only Mode the text size controls will be greyed out and
unavailable.

You can change the size of symbols and text independently or together.

181 ~| 7 |7 EO {=
DED

Tidy
21.6 v~ I-' 1- Silzes l'.—.

Text and Symbaol Size

14 You can change the size of symbols or text using the corresponding size drop-down box.

AI-. 1-. You can change the size of the symbols and text together using the Symbol and Text Size
o L e Duttons.

Tidy Sizes

You can make the content in multiple table cells or multiple frames a consistent symbol and text size.

[E[-T5] To do this select the table, or multiple objects you wish to change, and press the Tidy Sizes button on the

IE]EIEI Edit tab. This will make all the sizes the same as the smallest object.

Selecting Content to Change the Size

To change the size of a symbol or text, highlight the content you wish to change and use the options on the Edit tab.

Altematively you can select the entire object that contains the content such as a frame or table. This will change all of
the content for that object.

® Please note: the outcome of any size change can depend on what Sizing Type the
containing object is on. More on Sizing Types
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Symbol Colours

You can change the colours of symbols to personalise your vocabulary and make the document most appropriate for
the end user. You can change:

® Symbols from colour to monochrome
" Change the line colour

® Change the skin colour

" Recolour individual symbols

Switching Between Colour and Monochrome Symbols

All Widgit Symbols can be displayed either in colour or monochrome.

Select the content you wish to change and click the Show in Colour button on the Edit tab to toggle
symbol colour on and off.

@ q 0 9

The elephant  hid  behind the tree.

B 9 O G

The elephant  hid  behind the tree.

Changing the Line Colour of Symbols

The line colour of all Widgit Symbols can be edited in much the same way text colour can. This is most useful to
assist with visual impairment. When you change the line colour of a symbol the program will change the symbol to
monochrome.

To edit the line colour, select the content that you want to edit and click the More Options button in the Font section
of the Edit tab to show the Text and Symbol Formatting dialog.

Symbuol Line Calour Choose the Symbols Line Colour you would like to set as the line colour.
You may want to change the frame background colour to give a good contrast with the
D symbol line colour. This can be especially useful for readers with a visual difficulty.

e =2 M M B

Queue at the entrance whenyou hear the bell

0009
W &

Queue at the entrance whenyou hear the bell
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You can change the skin tone for any of the person symbols. % o

Select the content you wish to change and press the the skin tone button on the Edit -

tab. The girl is happy
Skin The girl is happy
Tone

000000 k=0

6). Show varied skin tones in symbaols

This will bring up a small box featuring all the possible skin tone options. To change
the skin tone, click on the desired tone.

Varied Skin Tones

As well as setting the 'base' skin tone, you can also choose to use Varied Skin
Tones. This will change any symbol that contains more than one person to display in
variety of skin tones.

& 60 = W %

solidarity friends class shakehands group band

After many consultations, it was decided to keep the default skin tone within
the ‘family’ symbols, but giving you the option to change the skin colour of
individual people using the symbol Edit Colour tool.
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Changing the Colours in a Symbol

You can change the colours in a symbol in order to make it as specific as possible. For example, when making
reference to a coloured item of clothing, such as a “green shirt” (see the example below), you will find that two
differently coloured symbols may appear. Changing the colours in a symbol and editing the associated text can give
greater clarity to the symbol reader.

hEs K0

bought a green shirt

g Place the cursor in the word you wish to change and then select the Edit Colour button from the Edit tab.

i Symbol Palette x

ek o o oo button o change the oo, o cicka
coboured avea of the symbol e expand the oolour bution for
sl e

[ | ]
(1 1 B Y
OOODOEE0000O

Hore Colgars. ..

o] cme

In the Edit Colour dialog box, you can click on specific parts of the symbol in the preview pane to select which colour
to edit. Altematively, you can click on the colour palette buttons.

hEs A0

bought a green shirt

® NOTE: You can also apply the same method for changing the colour of a Widgit media
image or a symbol dropped in as a graphic.

When you hawe finished editing the symbol, you can bring related words together under the new symbol. For this
example, highlight the text “green shirt”. Then right-click on the new symbol and from context menu and select Set
this symbol for the selected text.

e 0

bought a green shirt
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Changing the Colours for the whole document

You can change the symbol colour mode, skin tones and line colour for

[ﬁh Salack AR all content within the document.

D Select Page Ctrl+A Click Select on the Page Status Bar at the bottom of the screen, then
choose Select All, Select Frames or Select Tables to focus the

_] Select Frames objects you want to change.

%' Select Tables Note: When you select objects over multiple pages, you cannot mowve or
resize them.

\ Select Lines

=i Select Images

| I select Next AltsRight

]| select Previous AltsLeft
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Qualifiers: Grammatical Markers

A symbol may have a qualifier to indicate whether it is plural, a past tense, a comparative or superative.

1. Plural

2. Comparative
3. Past tense
4. Superlative

I 3 7 ¥
7@ B2 !

The giraffes were quieter but the lion walked the quietest.

Quialifiers can be switched on or off for either individual symbols, or for the whole document.

Changing Individual Symbols

To tum qualifiers on or off for an individual word, click on the word and then use the Qualifier buttons on the Edit tab.

+ Plural Qualifiers — for adding or removing plural qualifiers
Tense Qualifiers — for adding or removing tense qualifiers

" ‘Er/Est’ Qualifiers — for adding or removing comparative and superlative qualifiers

Changing the Qualifiers for the whole document

[jh S You can change the qualifiers for all content within the document.
ect
Click Select in the Page Status Bar at the bottom of the screen, then

D Select Page Ctrl+A choose Select All, Select Frames or Select Tables to focus the
objects you wish to change.

_] Sellect Frames Then use the Qualifier buttons on the Edit tab.

% Select Tables Note: When you objects selected over multiple pages, you cannot move
or resize them.

\ Select Lines

=i Select Images

[ select Next Alt+Right

J Select Previous AltsLeft
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Paragraph Formatting
Text Align

Text in frames and tables can be aligned left, centre or right using the Align buttons on the Edit tab.

Text Spacing
You can increase and decrease the space between lines of content and between words within a frame or cell.

I Increase the space between lines.
* Decrease the space between lines.

| l Increase the space between words.

Decrease the space between words.

e

Indents

You can indent selected paragraphs of text. You can change a single paragraph by clicking in it, or you can select
multiple paragraphs in a frame.

Indents will be at a standard increment of 15mm, or you can create your own Tab Stops for custom indentation.
_ Toinsert a paragraph indent, or increase the size of an existing indent, click on the Increase Indent
== button on the Edit tab.

To decrease the size of an indent, click on the Decrease Indent button on the Edit tab.

.f
I

Bullets

* == To apply bullets to any paragraph (or selected set of paragraphs), simply click the Bullet button on the
* — Edit tab to switch the bullets on and off.

Spacing and Position

In spacing and position settings you can change the line and character Spacing and Symbol Position.

To access the Spacing and Position dialog, click the More Options [ button in the Paragraph section of the Edit
tab.
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Spacing
You can choose to alter the horizontal spacing between words or symbols. You can also alter the spacing between
lines, and add extra space between paragraphs.

Horizontal spacing affects the space between words

Line spacing affects the space between wrapping lines

Extra space between paragraphs affects the amount of space between paragraphs
Spacing between letters affects the amount of space between individual letters

Symbol Position

In your document, you can choose whether you would like to see text abowve or below symbols. To change this select
Symbols Above Text or Text Above Symbols in Paragraph Settings .

like the beach.

|
i
Text Above Symbols: ‘% N
|

like the beach.

Symbols Above Text:

Page 154 of 232 © Widgit Software 2021



Tab Stops

E R A T A T A T R AT A L
————— I S
¥ v/ = :
| Please  may I have a I::lrink
S T °6

Tab Stops can be used to enable InPrint 3 users to align text by pressing the tab key. Tab Stops can be added to
paragraphs in document frames or table cells.

By default, paragraphs in new frames and cells hawe tab stops every 1.5cm.

Adding a Tab Stop

— Toadd a Tab Stop you first need to select the

||||||?|||| |||||T|||||||||E|-||||| | |||?|| |||||||i?|| 1 ||1:|1|| | ||||l:-E||||||| |:|:| LLI.I_IJ_];_I_].L frame or Ce” you Vvant |t tO apply tO Then CIICk
on the Horizontal Ruler at the top of your
document.

"""" D,\Q When a Tab Stop is added, it is represented on
the Horizontal Ruler with a blue Tab Stop

indicator.

3§

o
o
<
(1]
o
=
.
3
-~

® Note: A Tab Stop will only be applied to the selected frame or cell.
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Moving a Tab Stop

P [0 2 ]

------- DWQ
e i
have a I::lrink
_______ R N—— |

Remove or Edit a Tab Stop

Edit Tab Stops a X
Tab stop position:
9.25cm o Add
; %.25cm
[ cex |
Clear Al
Default Tab Stops
Interval: 1,50cm B Set
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To move a Tab Stop click and hold on the blue
Tab Stop indicator on the Horizontal Ruler.
This will show a temporary guide line across
your document, indicating the position of the
Tab Stop.

Drag the indicator left or right to mowve the
position of the Tab Stop, release the mouse
button when it is in your desired position.

To remowve a Tab Stop click and hold on the blue
Tab Stop indicator on the Horizontal Ruler,
then drag downwards.

Altematively you can double-click on the blue
Tab Stop indicator to display the Edit Tab
Stops dialog box which can be used to remowe
or change the position of the Tab Stop(s).
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Styles

et Buriary Sk, Moeiter, Warmhbaten oot Norsary Sehons, M, Whrs ciatie

E—— "
AL T s AL TR o "

______________________________________ A—
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Ty eaen e
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M @ What We Do At Forest School
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InPrint 3 provides you with a range of features which allow you to customise the visual styling of objects in your
resources.

If you find yourself creating objects with the same appearance over and over again the Format Painter and

Pinned Stylesfeatures will save you time and prevent you making the same visual changes each time. You can 'paint
formatting from other objects and text. You can 'Pin' different styles for frames, tables and lines. These styles will be
available each time you open the software and will remain until you pin a new style.

Colour palettesavailable on the tab bar can be used to change the colour of objects within your resource. You can
choose from a basic colour palette or specify a custom colourwhich is particularly useful if you want to create a
resource in the colours and branding of you organisation. These custom colours can then be saved for future use on
the document colours paletteor the my colours palettewhich appears each time you open the program.
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Format Painter

The Format Painter is designed to be a very simple way of copying formatting from one place to another.

Painter on the Formatting tab, or by pressing Ctrl + Shift + C. This will copy the formatting from the

@ To use the Format pPainter, select the object or text that you wish to copy, then click on the Format
- selected object. Your mouse cursor will change into a ‘brush’ icon.

Now left click on the objects or text that you wish to restyle. You can click on seweral objects to keep

pasting the new style.

strawberry apple

Right click to stop pasting the formatting.

-,
o
-,

~

Fruit strawberry apple

Formatting Different Objects

" Change all of the text with in a frame/cell by clicking once on the frame/cell.
® Change a whole table by clicking on the edge selection points of the table.
" Change just the desired text by highlighting it.

g2 0§ 057 |
Red Fruit pear pineapple strawberry banana
S s 25
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Format Painter Options

Farmat Paimter Options - X

Text and Symbol Formatting (Alt)
Text Formatting
Symbol Formatting

Object Formatting (Shift)

Object Style Formatting

Open the Format Painter Options by selecting the down arrow next to the Format Painter on the Formatting tab.

Text and Symbol Formatting only
From here you can select to just paste the Text and Symbol formatting, or by pressing Alt when you click:

#3).

Fruit strawberry

Object Formatting Only
From here you can select to just paste the Object Style formatting, or by pressing Shift when you click:

strawberry
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Pinned Styles
A Pinned Style is a collection of visual style settings that have been “pinned” by the user for later re-use.

If you find yourself creating frames, tables, or lines with the same appearance over and over again it can be useful to
'Pin’ the style to save you making the same visual changes each time.

You can 'Pin' different styles for frames, tables, and lines. These styles will be available each time you open the
software and will remain until you pin a new style.
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Pinning a Style

Select Table

Cut Ctrl+X
Copy Ctrl+C
Copy AsImage Ctrl+Alt+C
Paste Ctrl+V

B @X

Split Cell 3

Lock k

Contents Sizing k

_______ #  Pin this Style
Order k

Clear Cell Content
Delete Whole Table

After making changes to the appearance of your selected object you can right-click and select the Pin This Style
option from the drop-down.

Pinned styles will remember the following visual settings:

Tables Frames
" Line colour and thickness " Line colour and thickness
" Whether the line is drawn inside the frame or not " Whether the line is drawn inside the frame or not
® Comer radius ® Comer radius
" Whether this is an absolute value or a % " Whether this is an absolute value or a %
® Background colour ® Background colour
" Frame effect " Frame effect
® Including style, colour and thickness ® Including style, colour and thickness
® Margins ® Margins
" Text Alignment " Text Alignment
® Row and Column Spacing = Sizing Type
® Cell External Margin
= Sizing Type
Lines

" Line colour and thickness
" Line dash style
® Line end style
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Using a Pinned Style

/B0

™ Symbols & Text i @ ™ Symbols & Text

B/

Line

T Text Only | Symbols Only T Text Only [P Symbols Only

o000 : ; Continuous Line
C] Styled Frame Q0O Flash Cards
(|

Use pinned style

Clear Frame Table ‘

""u\
g_ y Speech Bubbles ¥

‘ B Use Pinned 5tyle ‘

Click on the Create toolbar on the left side of the screen to create an object using your Pinned Style.

[
‘ %% Use Pinned Style ‘
Q00
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Colour Palette

InPrint 3 lets you customise the colour of objects in your resources. On the tab bar, you will find colour palettes which
you can use to change the colour of text, frames, tables, lines, speech bubbles, symbols etc.

Basic Colour Palette

When you click on a colour palette you will be shown a selection of
. Line Colour | Line Thickness:  0.50mm | = colours you can click on to edit the appearance of the object you have

selected.

(] 5 T O ] 0
HOENEEEEENC -
I o
OOOOO000O0O0o0c -

[ More Colours... ] _'<:|

Transparency

E As well as selecting from a range of colours, the colour palette can also be used to make an object
completely transparent or partly opaque.

1l

1000
- | Select the Transparent option on the right of the colour palette to make the selected object completely
; transparent.

= Use the slide bar on the right of the colour palette to set a level of opacity for the selected object.
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More Colours

| ==

new current

Web Colour #

Create Variations

|

Add to My Colours.

At the bottom of the basic colour palette you have an option to view More Colours. If you click this you will be shown
a dialog you can use select a custom colour using any of the values below:

* Web Colour #

" HSB (Hue, Saturation, and Brightness)

" RGB (Red, Green, and Blue)

" CMYK (Cyan, Magenta, Yellow, and Black)

This is particularly useful if you want to use a colour related to your organisation logo or branding.

The Create Variations button will create 3 lighter shades and 3 darker shades of the currently selected colour, giving
you a range of matching colours to use in your resources.

The Add to My Colours button can be used to add a selected colour to your custom My Colours palette which can be
used throughout the program.
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Custom Colours

InPrint 3 gives you the option to customise the appearance of objects in your resources by selecting altemative
colours for them from a standard colour palette. It also gives you the option to use custom colours which is
particularly useful if you want to use a colour related to your organisation logo or branding.

There are 3 colour palettes available to use within InPrint 3:

" Basic Palette
" Document Colours

® My Colours

Document Colours Palette
.Line Colour Line Thickness:  2.00mm -

5 W N |
1 5 D T =00 |
0 o I ] |
IR
N

[IEIDHII D m—

Mare Colours... ] : =]

Using the same set of colours throughout your document is a great way to make a professional looking resource.

The document colours palette keeps track of custom colours you have used in a particular document and makes
them available when choosing the colour of other objects.

For example, If you use a custom colour for a frame the same colour will be available when you choose a colour for
your text or the colour for a line you have created.

Once a custom colour has been used in your document it will appear at the bottom of the standard palette.

® Note: If a colleague opens a document you have created they will still have access to
the documents colours palette.
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My Colours Palette

Line Calour Line Thickness:  1,50mm
ENEEEEEEEE N
ID!!I!!II!@M%

Ll

I ]

My Cobours

IIIIIDD

Maore Colours...

|-

If you want to use the same set of custom colours in every document you create you can add them to your My
Colours palette.

To add a colour to My Colours Palette select More Colours from the palette drop-down. From this dialog, you can
set your custom colour, then click the Add to My Colours button.

Create Variations _
Add to My Colours '&

The My Colours Palette is available undemeath the basic colour palette and the document colours palette (if any have
been used) and is available every time you open the software.

Deleting My Colours
To delete a colour from the My Colours Palette, right click on it and select Remove from My Colours.

® Note: If a colleague opens a document you have created using colours from your My
Colours palette, these colours will be available to them on the document colours palette.
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Arranging Objects
P B E E:s0 5 g O8 % e

Send to Send Bring Bring to T r— Create FOu pit  Create Table
Back Badward Forward Front ) Ld - T Group Size &Positon  Contents Table  from Frame

Order Align Distribute Grouping Lodking Cels
The Arrange tab contains a number of tools to help you with the organisation of the various objects you hawe used to
create your resource.

You can use the Arrange tab to:

® Order objects i.e. move items to the foreground, middle ground, and background
® Align objects along a specified axis (horizontal or vertical)

= Distribute objects evenly either horizontally or vertically

" Combine seweral objects into a Group so that they are treated as a single unit

" Lock the contents, size and position of any object.

" Work with Cells to split tables and create a table from a frame.
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Order

You can change the stacking order of objects to move them in front of or behind each other.

Select an object and use the buttons in the Order section on the Arrange tab, or right-click on the object to open the
context menu and choose from the Order sub-menu.

% Send to Back or Ctrl + Shift + [

1

Send Backward or Ctrl + [

Bring Forward or Ctrl + Shift + ]

% Bring to Front or Ctrl + ]
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Align

You can align objects along the axis you specify (horizontal or vertical). You can align either the edges of the items or
the centre.

To align objects select them, by dragging over them or using Ctrl + click, and click the Align buttons on the
Arrange tab.

~— Align Left
—
L, Align Vertical
| Align Right
—
T AlignTo
U 0 9 Y

1 Align Horizontal

Align Bottom
ol

ﬁ@

] O

O

1
L

O
\
[] []
Q
® O
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Distribute

You can distribute objects evenly either horizontally or vertically. You can distribute either the centre points of the
objects or between the edges.

To distribute objects select them, by dragging over them or using Ctrl + click, and click the Distribute buttons on
the Arrange Tab.

|I] D Distribute Centres Horizontally
|

—— Distribute Centres Vertically
Ea—

|:|| |H Distribute Edges Horizontally

= Distribute Edges Vertically

[ ]

¥

Distribute Centres Horizontally:

< >

ey G e
—Y

Distribute Edges Horizontally:
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You can combine several objects into a group so that they are treated as a single unit. You can then mowe or re-size
this as one object rather than making individual changes. For example, you may have created a resource which
contains many frames, arrows, and images. Moving all of these objects individually to make space for additional
content could take some time, however grouping them all together means you would only need to move one object.

] To group objects, select them by dragging over them or using Ctrl + click, and press the Create Group
1t| button on the Arrange Tab.

You can remove objects from the group by selecting the group and then clicking on the Ungroup button on
the Arrange Tab.

You can also *Ungroup* by clicking on the icon in the top left comer of the group.

% Ungroup Ctrl+Shift+G
Resizing groups and ungrouped objects

When you resize a group, the whole group is resized as one object.

When you resize multiply selected object, each object is resized individually but in proportion to each other.

Resizing a group

s

ml
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Locking

You can lock items by selecting them then selecting one of the Lock options from the Arrange tab.

Locking Size and Position means that you cannot resize or mowe the frame. You can still edit the content
and change the styling.

ﬂ Locking Contents means that you cannot edit the content and styling. You can still move and resize the
frame.

A frame that is locked will show one of the lock indicators when selected.
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Cells

Split Table

po You can break apart the cells in a table to create a collection of frames by selecting Split Table.

w]
oob

- o=
banana
plum grapes
F F

Create Table from Frame

o w N, o ]
I8 Ll @
pear apple
] m| N . E—
O 0 0 o . 4
L W 1 L 6 []
banana peach
O O H = ] 4n
O ] o 1 48
L ‘ B 0 @ []
plum grapes
] 0 H . u; 0

You can create a table of identical cells. This is particularly useful for creating sticker sheets. Create and

style a frame with the desired content.

Select Create Table from Frame, then move your mouse until you see the desired number of cells. Then
left click to confirm.

[o
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Well done!
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Well done! Il done!
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Pages

- . ? S :
Rowing Guide 215 Toe-Rogthoree " . Y

InPrint 3 will allow you to create a wide variety of resources across single or multiple pages.

Using the Pages tab and Page Manager you can:

® Adjust your Document Layout by adding, remowving, duplicating and ordering pages
® View your documents in Book Mode or as single sheets in Page Mode

® Edit Page Properties such as orientation, paper size and margins

" Add Headers and Footers to your resources

" Use the Page Status Bar to create locked items
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Navigation

You can navigate around your document in a number of ways:

Scrolling

You can use your mouse scroll wheel or the scrollbar at the side of the page to move up and down through your
document.

You can also use the Previous and Next page buttons on the scrollbar to jump between pages. Using
these buttons will take you to the previous or next page spread, but keep the current zoom and viewport position.

Navigation Buttons
You can use the Navigation buttons on the Pages tab.

Go to the First Page
h g

‘ Go to the Previous Page
Go to the Next Page

Go to the Last Page

You can also define which page to jump to by using the spin box then clicking Go to Page.

Page Manager

Click on Open Page Manager in the Page Status Bar at the bottom of the screen.

This will show you a prevew of all the pages in your document. Click on a page to navigate to it.

x

£ Tis i et | [ &D
. - e A AR |
xg__._ & Il‘}bl ) Add | | Duplicate | | Delete
o H I_; =
E u L w
1 2 3 4 5 6 T 5 9 10 |:|
Book Mode

]
Page 1of 12 ¥ Page Manager BBl Fit to width [l Fit to Height -
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Page Status Bar

The Page Status Bar runs along the bottom of the screen.

Page 2of 2 4 Page Manager & Select "I" 2.72, 11.25cm B Fit to Width W Fit to Height

From this bar you can:

" Open the Page Manager
" Select different objects across the whole document

" Open the Measurement and Locking dialog

® Fit to height to makes a page size fit entirely

" Fit to width ensures that the width of the document fills the available space
" Set the zoom lewel

You can use the Select tools to select objects across the whole
document. This can be particularly useful for changing the style ﬁh SSct AR
properties of all objects at once. You can select: D Select Poge i
" All items on ewery page
= All items in the current Page __J: Select Frames
" All Frames % Calact Tables
® All Tables
= All Lines N/ selec Lines
“ All Images Bl Select Images
s con o st foms sos b e OOl [ satr A
|| Select Previous Alt+Left

Note: When you select objects over multiple pages, you cannot mowe or resize them.

Measurement and Locking

When you have an object selected, its current top left Xand Y co-ordinates are displayed in cm

RETEL I (¢ Siatus bar
Clicking on these numbers opens and closes the Measurement and Locking Measurementandlocking « X
dialog.
i 1.80cm |5
From this dialog, you can set for the selected object: =
¥ 1.80cm [+
" Xand Y co-ordinates of the top left comer Width: 7.00am (5 s
* Width and Height Height:| 3,00 [2]

" Lock the Size and Position Lock
[ |
Lock the Contents ] ﬁ Size and Position

|:| ﬁ Contents
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Locking

3 Locking Size and Position means you cannot resize or move the object, but you can still edit the content and
change the styling.

i Locking Contents means you cannot edit the content and styling, but you can still move and resize it.
An object that is locked will show one of the lock indicators when selected.

You can also lock items from the Arrange tab.

Related Sizes

You can set whether the Width and Height and linked or not. When the width and height are linked the object will
keep its original aspect ratio.

&~ Width and height linked
<72 Width and height not linked

© Widgit Software 2021 Page 177 of 232



Document Layout

Adding Pages
ED You can add single pages by clicking the Add Page button on the Pages tab.

jj Insert Page Before the current page

ﬁj Insert Page After the current page

You can add multiple pages by using the Page Manager

Deleting Pages

Ia You can delete a single page by navigating to that page then clicking the Delete Page button on the
Pages tab.

@ You can delete multiple pages with the Page Manager.

Click the Page Manager button on the Page Status Bar at the bottom of the screen to open the Page
Manager. Select the pages that you want to delete with Ctrl + click to select individual pages, or Shift +
click at each end of a group of consecutive pages, then click the Delete button.

Ordering Pages

You can change the order of pages in your document from the Page Manager accessed from the Page Status Bar
at the bottom of the screen.

To mowve a page, click on it once then drag it to the desired position. If you wish to move more than one page, press
Ctrl + click on the individual pages you wish to mowe.

Duplicating a Page

You can duplicate any page in your document from the Page Manager accessed from the Page Status Bar at the
bottom of the screen.

.!i Select the page you wish copy and click the Duplicate button. You can then set how many copies of this
E page you wish to create.
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Book Mode

You can view your document in two modes:
" Page Mode for documents intended to be printed as separate pages. One page is displayed at a time.
" Book Mode for documents intended to be printed as a folded book. Two Pages are displayed at time (a
Page Spread).

In Book Mode the the first page appears as a single page as this is the Cover.

Page Mode:
- [ee—— ] = |
CH=E O IRy F—— =
e —
N 7 % %
- PRLTEN . RPoe. o’
| I 1
FE T
e
(=] [=
I I ] -
=
- ]
Book Mode:
el L =
Y

Changing Modes

m To change between modes select Book Mode from the Pages tab or the Page Manager.
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Working in Book Mode

You can rearrange Page Spreads using the Page Manager. To move a spread, click on it once then drag it to the
desired position. If you wish to mowve individual pages, rather than a spread, press Ctrl + click on the individual pages
you wish to mowe.

When you are working in Book mode you can place images and frames over both pages in the Page Spread.

® Note: If you reorder a single page in a spread that contains an object that was across
two pages, the object will be left on the original page.

Page Manager:

e = Sl
: '—:;;; {‘z‘l Add | | Duplicste | | Delete
E2y = sRaN

. 5 e

(1]

Book Mode

]
Page 10f 12 ¥ page Manager B Fit to Width [l Fit to Height -
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Page Manager
You can use the Page manager to manipulate your document as a whole.

The Page manager is accessed from the Page Status Bar at the bottom of the screen.

1 124 e “5 - e gt = | [ & =
: L W& | T IE L SN [+]] 1 []]]
Xﬁ_ e £ i L AR q;lll i Add | |Duplicate | | Delete
S oy 7 | \ - i j
. S == [N = -
1 F 3 4 6 T 10 u 12 E:I

Book Mode

Page 10f 12 ¥ Page Manager

[l Fit to Width [l Fit to Height

——
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00“00000“‘*#00000: 000000¢i¢.0¢¢¢¢‘004=
&

-

-
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: - *
* *
- - b4
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* -

[]t_g You can change the page manager to be \ertical or horizontal by selecting Change Orientation.

Add Pages

I You can add multiple pages by clicking the Add button. You can choose the number of pages to add and if
they are positioned before or after the currently selected page.

Delete Pages

You can remoe the selected page by pressing the Delete button. You can remowve multiple pages by
selecting them using Ctrl + clicking on the pages you require, then click the Delete button.

Duplicate Page

.!i Select the page you want to copy and click the Duplicate button. You can then choose how many copies
E of the page you want to create.

Ordering Pages
You can use the Page Manager to change the order of pages in your document.

To mowve a page, click on it once and drag it to the desired position. If you want to move more than one page, Ctrl +
click on the individual pages you want to mowe, then drag them to the new position.
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Changing Modes

m You can change your document into Book Mode or single pages by pressing the Book Mode button.
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Page Properties

The Page Margins are the border of the page that items will snap to.

The Page Margins can be set to different widths from the Margins button on the Pages tab.

ﬁ None - No page margins

Narrow - 10mm margin

[Ty Normal - 18mm margin

& Wide - 28mm margin

%  You can also set your own Custom Margins.

™) You can set the rotation of your document from the Orientation button on the Pages tab. Pages can be:

% Portrait
:D] Landscape

Paper Size

1@ You can change the size of your document by selecting Paper Size from the Pages tab. The standard
sizes are:

" A3

" A4

= A5

" US Letter

® US Legal

" US Executive

You can also set up your own paper size in Custom.
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Paper Numbers

. =t You can add page numbers to any frame or cell.
“ You can set which page the numbering starts at by clicking the More Options [u button.
Page Page
Mumber  Count

Insert [

Click the Page Number button to add the number of the current page.

Click the Page Count button to add the total number of pages. For example “Page 2 of 6”
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Header and Footer

Objects added to the Header and footer appear on all pages in the document. Objects in the Header and Footer will
be positioned behind the other page content.

When you are editing the Header and Footer, all regular page content will be visible but not selectable.

You can place objects anywhere on the page. You can also use the guides to define an area for your Header and
Footer.

prm— -.W- ] 26 Queen Street
o Cubbington
'

lh.'j ] glt Leamington Spo

Heodear
_ | |
B 2 |

=1y You can tum on the Header and Footer by selecting Edit Header and Footer on the Pages tab.

= Tuming on the Header and Footer will display the Header and Footer Guides and add two clear frames which
will be added at the top of the page and bottom of the page, in Text-only mode.

The Header and Footer tab will also be visible.

Changing Edit Modes

= You can enter Edit mode by double-clicking on a Header Footer object, or by selecting Edit Header and
Footer on the Pages tab.

8 You can exit Edit mode by double clicking on an object of regular page content, or by selecting Close on

the Header and Footer tab.

Navigating

You can jump to to the bottom or top of the page by selecting the Navigation buttons from the Header and Footer
Tab.

Go to the Header
4 |
! I Go To the Footer
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Page Numbers

You can add page numbers to your header or footer.

Click the Page Number button to add the number of the current page.

Click the Page Count button to add the total number of pages. For example “Page 2 of 6".

You can set which page the numbering starts at by clicking the More Options [u button.

Remove Header and Footer

T You can delete all of objects by selecting Remove Header and Footer.

X

Move Content to Page

m You can mowe all of the header and footer content into the actual pages, so that the content can be edited

individually . Do this by selecting Move Content to Page. This also remowes the content from the header
and footer.

Header Position

L You can choose whether the header and footer contents appears abowve or below the page content
I _I by selecting In Front of Page Content or Behind Page Content.

Header and Footer Options

You can choose to not have the Header and Footer appear on all pages. You can set the Number of First pages and
Number of Last pages that don't contain the Header and Footer. This can be useful when creating books and wish to
hawe different content on the cover pages.

You can also choose to hawe a different Header and Footer on Odd and Even Pages. This can be useful if you are
creating a book and wish the page numbers to be on the outside edge of the book.
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Header and Footer Guides

Header Height: |4,00cm |2 YOU can use the Header and Footer guides as a reference to layout your header and
footer. objects will snap to the guides.

Footer Height: | 2.00am =] You can set Header Height and Footer Height on the Header and Footer tab.

Heodar
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View
The View tab allows you to:
= Zoom

" Hide and display panels
" Manage rulers, guides, grids and snapping

[T]FittoHeight | =] Fit to Width D D ;;.....l -t_ I Create Guide... ‘D :t] E

' Symbol  Image Show Show | Show Snapto  Snapto
. 4 i Chooser  Library Rulers  Grid  Guides iiig Settings... Grid Content  Indicators

Zoom Panels Grid and Guides Snapping
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Zooming

Choose the level of zoom that suits your document.
You can change the zoom lewvel (10% to 400%) from both the View tab and the Page Status Bar.

Fit to Width makes width of the document fill the available space.

Fit to Height makes a page size fit entirely.
+
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Panels

Image Librarypanels.

Symbal | | Resource | By default, the panels are 'pinned' to the toolbar on the right of the document. You can
Chooser | | Library unpin the panels and move them to wherever you want on the screen.
Panels

D You can choose whether or not to display the Symbol Chooser and

The panels can also be positioned one abowve the other, so that you see them both at the same time, or on top of
each other, where you can switch between them using the tabs at the top of the toolbar.

Symbol Chooser Image Library
Symbol Chooser X Image Lh‘mr E + %
p Find symbols ﬂ ‘f * + u
“ON) Pick Up Symbols

fish and chips

badge 1 badge 2 badge 3

badge 4 banner 1 banner 2

\,\ | L-f
X=X '
q’fﬂ"&

banner 3 banner4d explosion
o T 9
explosion 2 t;::::r rosette 1

S |
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Showing Rulers, Grid and Guides

wll  Select Show Rulers to toggle whether the rulers are \isible or not.

| T

Select Show Grid to toggle whether the grid is \visible or not.

_I_ Select Show Guides to toggle whether the guides are \isible or not.
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Working with Guides

Adding Guides

You can add guides in 2 ways:

1. Dragging a guide from the ruler, either vertically or horizontally.
2. Selecting the Create Guide button from the View tab. This gives you greater control of the position of the

guide.

When you create a guide you can set the distance from the
top left of the page, either horizontally or vertically. You can
set which page the guide appears on. And if it is a Page
Guide or Document Guide.

" Page Guides just appear on one page
* Document Guides appear on all pages

= Create a guide

Position and Qrientation

Distance from page origin: | sl oomm

Orientation:

Create onpage |1 5

Create as a
Page Guide

4k

Horizontal

Create as a
Document Guide

Cancel

Editing Guides

You can drag a guide to mowe it, unless it is locked.

To edit an individual guide right-click on it to bring up the context menu. From here you can:

® Conwert the line into a Document Guide or Page Guide

" Lock and Unlock the Guide
" Delete the guide
" Delete All Guides in the document

® Access the Guide Properties to position the guide in a precise way

Grid and Guide Settings

Document guide: .

- . The Grid and Guide Settings allow you: - Grid and Guide Settings
RS " to set the measurements and line .
f Background Grid
colour for the Grid
" to set the colours for the Guides Major lines every:
Mincor lines divisions: | 2 =
Guides
Page guide:

Cancel
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Snapping

When you mowe items around a page they will snap to the Page Margins and the centre points of the page. You
can also set items to snap to other things:

+  Snap to Content makes objects snap to other objects. This is particularly useful when you want to line up
different objects on the page.

-‘—. Snap to Indicators makes objects snap to the guides and page margin.
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Printing

i Rowing Guide - InPrint =@ = |
| Fle | Edt View Pages  Symbols (2] Help
Print Preview
g Save View As
[h Save As 3 © [ ] singe pages
: @ [1] aBook
[ ;
o
{1 New f) %’
. . (]
|4 Open Canyou name the parts? Keeping Healthy
E=h Print Preview I
) Itis important to keep healthy.

: h.a Templates \‘
:@ Recent %;‘f/ﬂ é &/}

Exerdsing is good for you.
1] Rowing Guide

1] Vocabulary List E 5 é ;, '&A

1] Vocabulary List - . B
Rowing is @ good exercise.

ﬂ Resource Packs

s Y P
[ Support and Training Always stretch before  rowing.
I IV o+ e
Youcan also row on the water. Por |
Export
@Seﬁings Print
xclose Fagsis [

You can print documents from the Print Preview screen, or by pressing Ctrl+P while editing a document.

On the Print Preview screen, you can view a document as single pages or as a book. You can toggle between
pages and see what the document will look like when printed.

You can also choose to Export your document as a PDF file from the Print Preview screen.

To open the Print Preview screen, click the File tab.

Navigation Controls

|~— l: Page |1 S of21 :;J —'I

Use the navigation controls at the bottom of the Print Preview screen to mowe forwards or backwards through the
document, or jump directly to a specific page.

If the preview is displaying Page Spreads, typing a page number into the spin box will navigate to the spread which
contains that page.
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View Options

View As
D Single Pages

@ |::| 4 Book

Print Preview allows you to view your document in two modes:

" As Single Pages. One page is displayed at a time.
" As a Book. Two Pages are displayed at time (a Page Spread).

® Note: If you select to view the preview as a book and the number of pages in the
z document is not currently a multiple of four, a waming will be shown, advising how many
pages the user needs to add or remove to make the document printable and able to be
bound as a book.

Print

|. — I Print

To Print your document click the Print button in the bottom right comer of the Print Preview screen.

You will then be shown a print dialog which will allow you to select options for that particular print job. For example,
you can select the printer you want to use, the range of pages to print, and the number of copies to print.

Export to PDF

I:- E:I Export

InPrint 3 can export open documents to PDF (Portable Document Format) from the Print Preview screen.

Atter clicking the export button on the Print Preview screen you will be able to choose the location your PDF file
will be created, You can also choose to export all pages in your documents or a selection.
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Symbols and Vocabulary

*
é’ v Edit Dictionary -
= abc
Symbol  Save Symbaol Set Check ) . Check spelling
Settings Changes Language spelling [@ Edit Suggestions | ac vay type
Symbols and Wordlists Language Speller

The Symbols tab allows you to manage your vocabulary by:

" Setting the language for your document
" Enabling and disabling wordlists
" Enabling and disabling restricted and sex education symbols

= Spell checking your document and managing your dictionary
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Wordlists Overview

A Wordiist is a file that links words with graphics. If you type 'cat' in Symbol Mode while using InPrint 3, the loaded
Wordlist will automatically display the symbol associated with the word 'cat’. The symbols displayed when you type
will vary according to the loaded Wordlist(s) in InPrint 3.

cat —» u

You can choose to enable or disable different types of Wordlists in InPrint 3 depending on how you want to use the
program. You can also use InPrint 3 to create your own Wordlist.

Types of Wordlist

The Widgit Symbols

(Smart Symbolising) Wordlist is linked to the entire Widgit Symbol Database and is the only Wordlist that can have
the Smart Symbolising function active. With each software update, the Widgit Database will also be updated -
ensuring that you have the largest and most up-to-date vocabulary.

® Note: You cannot edit the Widgit Symbol Database, but you can select your default
symbol choices.

User Wordlist
This Wordlist file is associated with your Windows Profile, therefore any changes that you make to this Wordlist will
only be accessible by you unless you share log-on details. There is only one user wordlist per user.

NOTE: The user Wordlist is always active

Topic Wordlists

These Wordlist files are generally resened for short Wordlists for small sets of topic-specific words. These files are
also easily shared amongst different users. When a document that is using a Topic Wordlist is saved, the Wordlist
and all of its entries will be integrated with the file. If you load this file on another computer, the Wordlist, along with
the document content will be accessible. Most resource packs are likely to have a Topic Wordlist included, such as
an 'Ancient Egyptian History' Wordlist for example.

Symbol Set Wordlists

This Wordlist file is the largest kind of Wordlist and is usually comprised of altemative symbol sets that are often
made by third-party companies like Makaton. This Wordlist is not easily shared like a Topic Wordlist because it is not
integrated with InPrint 3 documents although it is recognised by it.

Starting Default

When you first launch InPrint 3, the default active Wordlist will be your User Wordlist in conjunction with the Widgit
Symbols Database (Smart Symbolising).
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Loading Wordlists

To manage the Wordlists currently active and available to InPrint 3, you can use the Symbols tab and select Symbol
Settings.

Using this dialog, you can configure how symbols will function according to your Wordlist preferences.

™ Symbols and Wordlists =)
Symibols
), “ﬁ'-‘q: | S g
@ n‘f Use Widgit Symbols E: ﬁ Wordksts
N Bl

In the Symbols section, you can choose between Use Widgit Symbols, that will enable both Smart Symbolising and
access to the Widgit Symbol Database (as well as any enabled Topic Wordlists) and Use Wordlists Only, that will
only symbolise according to enabled Wordlists in the In-use Wordlists panel below.

Wordlist Section

Topi Viorists || Symbol set Wordists |
Available Wordlsts Inuse Wordists 'f'
= newthree pigs = leo prepositions s
= symbelworld wordlist i
= Widgt Pictures
Enable Wordist ‘ ‘mﬁewﬂt
Save a5 Defaults| |Restore Defoults | | o || comcst |

The panel on the left will display all of the available Wordlists that you can Enable.
The panel on the right will display all of the ‘enabled” Wordlists for your current document.

The Wordlist at the highest position will automatically be given symbol preference over the other Wordlists. You can
use the Up and Down arrows to the right of this panel to change the order of the Wordlists.

Advice on Opening Multiple Wordlists

Mixing different symbol sets can confuse the reader, as different symbols sets visualise concepts differently.

If you choose Use Widgit Symbols and enable a Symbol Set Wordlist you will receive a waring message. You will
be able to proceed but it is not recommended.

If you know the sets and their structure then it is OK to mix sets, for example mixing an additional Photo Library with
the Widgit Symboals. If you do not, it is best to awid mixing as they may represent concepts in different ways.

® NOTE: Enabling the Widgit Symbols and a Symbol Set Wordlists may also result in the
program running more slowly.
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Saving Wordlist Changes

While you are writing a document, you may add your own vocabulary by:
® Changing the Words for a Symbol
® Changing the Image for a Word
® Changing the Colours in a Symbol

Such changes will be saved to the current document.

You may also decide that you would like to save your changes to use on other documents. You may also wish to
simply remowve wordlists entries from the document.

You can save and manage your Symbol Changes, and create new Wordlists by selecting the Symbols Tab and
clicking Save Symbol Changes.

B Save wordiist changes =
Wordist Entries Hew Wordlist name Wordists
I o preg
jamnes. e S— new theee pigs
rabbit L EAR P User Wordlist
squirred PRy S W g

Deie eniry
s A0 -
Currently Selacted Wordist
& Al
W 2
[select wordists|
Fiter
Show: | all enitries v:
(o ][ conca

Wordlist Entries Panel

In the panel on the left, titled Wordlist Entries, you will find the new symbols that have been created in your
document. What you can see in this panel is dependent on the Filter drop-down box undemeath.

Filter

Show: entries

Entries in use
Entries not in use

When All entries has been selected, you will see all of the entries that you have made.

When Entries in use has been selected, you will see all of the entries that you have made that are currently in your
document.

When Entries not in use has been selected, you will see all of the entries that you have made but are not currently i
your document.
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Wordlists panel

In the panel on the right, titled Wordlists, you will see a list of all of your Topic Wordlists. The User Wordlist will
always be loaded. When a Wordlist is grey, it means that the Wordlist is not currently loaded. You can load a
Wordlist from this dialog by clicking the Select Wordlists button that will take you to the Symbols and Wordlists

a
&

Create New Wordlist

You can also create a new Wordlist using this dialog. To create a new Wordlist, type a name for the new Wordlist intc
the space undemeath New Wordlist Name and then click Make new wordlist button.

Mew Waordlist name

James' Wordlist

Make new wordlist

This new Wordlist will automatically be loaded, and added to the Wordlists panel.

Wordlists

James' Wordlist

leo prepositions

new three pigs
symbolworld wordlist
User Wordlist

Widgit Pictures

Adding Wordlist Entries

You can add your Wordlist Entries to loaded Wordlists. To add an entry to a Wordlist, first select the Wordlist in the
Wordlists panel that you want to add to and make sure it is loaded. Then select the Entry that you want to copy and
click the Add button. If you want to add all of your Wordlist entries, click the Add All button.

[ Delete entry I
[ = Add |
| addal |

Deleting Wordlist Entries

You can delete Wordlist Entries by selecting them in the Wordlist Entries panel and then clicking Delete entry. If
the entry you are trying to delete is in use, you will not be able to delete it until it has been deleted from your
document.
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Using InPrint 2 Wordlists

InPrint 2 uses Wordlists with the file extension .cwl and they are saved by default in:
" C:\Users\Public\Documents\Widgit\Communicate Files\Wordlist
InPrint 3 uses Wordlists with the file extension .cfwl and they are saved by default in:

® C:\ProgramData\Widgit\Common Files\Topic Wordlists
® C:\ProgramData\Widgit\Common Files\Symbol Set Wordlists

When you open an InPrint 2 document into InPrint 3, the custom and resource pack wordlists used in the document
will be converted and copied to the relevant InPrint 3 folders.

These converted wordlists will be placed into a folder called 'Lists from InPrint 2'.

Manually converting InPrint 2 wordlists

You can use the Wordlist Manager application to convert InPrint 2 wordlists for use with InPrint 3.
To open the Wordlist Manager go to the start menu, then choose:
“All programs > Widgit > Common > Wordlist Manager”

In the Wordlist Manager application, click Open, then choose InPrint 2 (*.cwl). Then select the wordlist you wish to
convert.

Click Copy, then choose either Topic Wordlist or Symbol Set Wordlist.

® Note: Symbol set wordlists are for long lists or ones containing third party images such
as Makaton or BSL graphics.

Then open InPrint 3 and go to the Symbols tab and select Symbol Settings to load the new list.
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Restricted Symbols

Some symbols in the Widgit Database could be upsetting or not suitable for some users. Restricted symbols are not
displayed by default when you first launch InPrint 3.

To change access to restricted symbols, you can use the Symbols Tab and select Symbol Settings. Click the
radio button next to More Options... to reveal the Show Restricted Symbols radio button.

Click the Show Restricted Symbols radio button to view the categories of restricted symbols.

Click the radio button next to the category of restricted symbols that you want to be displayed to enable the
symboalisation of those terms.

Drug and substance misuse
Human reproduction (sex education)
Explicit symbols

Restricted Symbols Folder Locations
Categornies
(] Drug and Substance Msuse @ Open Topic Wordists
Human Reproduction
. - o Dpen Symbol Set Wordists
[ Expheit Symibals [}
Save as Defaults Restore to Defauits [k ]| cone
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Changing Language

Your default language will be based on the version of InPrint 3 you have purchased. You may have additional
languages available.

Changing the language will alter the symbolisation of words and sentences and the spell check.
Changing the language does not change the interface.
To change the language a document, select the Symbols tab and choose Set Language.

= Set the Current Language

Available Languages

gl Fnglish AU
B*) cngiishca
El cnglish NZ

%% English UK

B cngiish Us

Save as Default, Restore to Default Cancel

You can also set which language you would like to use for all future documents by selecting Save as Defaults. Click
Restore Defaults to restore the original default settings.
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Legacy Symbols
Legacy Widgit Symbols are the symbols used before the updates for the 2021 development project.

You can choose to use the Legacy Symbol instead of the updated symbols with varied skin tones.

Legacy Symbols:
cat dog phone solidarity toilets pretty milk money
2021 Symbols:
uﬁaga@ﬂwa
cat phone solidarity toilets pretty k money

You can choose to use the Legacy Symbols from Settings, in the File menu. Then select the System tab and tick
“Use Legacy Widgit Symbols”.

® Please note that you will not see any new symbol updates when using the Legacy
Symboals.

For more information about the 2021 Symbols please visit: www.widgit.com/symbols2021
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InPrint 3 has a pictorial spellchecker. When a spelling error has been made,
InPrint 3 will offer suggestions from the dictionary including the associated
symbol. This feature can assist with symbol suggestions to help understand
the meaning of words and help the correction process.

Learn This Word

More... b

Check Spelling as You Type

You can choose whether spelling errors will be marked throughout your document or not.

B To change the spellchecker marking settings, select the Symbols tab and select Check spelling

Check speling |  as you type.
as you type

Check Your Spelling

There are two ways to check your spelling:

= Simple Spell Checker which you can access while typing by right-clicking to open the context menu
® Full Spell Checker for a complete document check, accessed from the Symbols tab or by pressing the F7
key.

You can also Personalise the Spell Checker by editing the dictionary and suggestions.
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Using the Simple Spell Checker

caal T To see suggestions for a spelling error, click with the right mouse button on the
cast highlighted word. This will display a list of suggested words illustrated by
o symbols where possible.
% cast If you do not want InPrint 3 to mark this word as a mistake, click Learn This
Word.
B cat
i cat
g2, cart
¥ cart
Learn This Word |
More... k |
Page 206 of 232
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Full Spell Checker

You can open the full spell checker from the Symbols tab, or by pressing F7.

The current misspelling will be highlighted in blue and show in context in the top box. The second box contains
suggestions for the correct spelling along with symbols.

= Spelling checker = B2
3 Ignore Once
‘% J Ignore Al
Skip

I can speel words i o

Suggestions
T ABC *_‘e‘f' # (% Correct

@?ﬁ\ a a %‘f % Correct Al
sleep sleep peel peels spell spell
Custom speling: Try this Undo Close

Correcting the Spelling Mistake

If the correct spelling appears in the suggestions, select the Correct button to update the document. You can also
select Correct All to changes all instances of that spelling error in the document.

If the suggestions do not contain the word you are looking for, you can search by typing into the Custom spelling
box and clicking Try this. This will populate new suggestions based on the searched phrase.

] Spelling checker = il

e Ignore Once
Q Ignore Al

A Sk

The riting on the notice board  said | AddwDitonay

>

T
= £ ?\; R s

writting writing writing writing writ

(;ustom speling: writting Try this } Undo Close

Custom speling: |writting Try this
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Other Options

If the marked error isn't a spelling mistake, for example a sumame the dictionary doesn't know about, you have
additional options.

" Ignore Once - Ignores this instance of the spelling mistake

 Ignore All - Ignores all instances of this mistake

" Add to Dictionary - Adds the typed word to the dictionary as a correct spelling
® Skip - Mowes on to the next mistake
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Personalise the Spell Checker

v Edit Dictionary
s
abe Sppel
Check ! ) Chedk spelling
speling @ Edit Suggestions a5 you type

Speller

Edit Your Custom Dictionary

To edit your dictionary go to the Symbols tab and select Edit Dictionary.

You can edit your custom dictionary by adding in correct words the spell checker doesn't know about. This may
include place names and surnames.

You can also delete spelling corrections that have been added by mistake.

If there are lots of entries, you can use the Find box to search more easily.

¥ Edit your custom dictionary
leamington Add a waord
widgit || |
committment
Add

Delete selected words

Delete

Find

Clear
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Edit the Spell Checker Suggestions

It is possible for you to create your own suggestions for spelling errors.

Some spelling errors could be due to a phonetic approach of writing, for example 'muwer’ could be written instead of
'mother’. The spell checker can only analyse letters, sometimes the suggested corrections will not be accurate for the
actual intended word.

To edit the suggestions go to the Symbols tab and select Edit Suggestions.

(2 Custom Spelling Suggestions .

Add a Mew Entry Existing Entries

PE T S Error Possible Suggestions

muvver - bt

i;igﬁz?nns for this ward, e.g. weather, e et

mother kangero kangeroco Deleténtry

=P Add movver mother
norty naughty

Carcl

Use the Add a New Entry section to add a new error, and subsequently enter any suggestions for this word
separated by a comma.

You can also update existing entries by selecting them from the Existing Entries section and entering new
suggestions. When you click on an existing entry, the Add button will be replaced by an Update button.

Click Delete Entry to remowe a selected/highlighted entry.
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Technical Support

To help you get the most out of InPrint 3, we have provided a number of materials you can either access
directly through the program or via http://www.widgit.com/support. These materials include videos, helpsheets, FAQs,
manuals, installation guides and links to online training sessions.

If you have a problem with InPrint 3 or would like some help using the software, our support team are on hand:

Tel: (+44) 1926 333686
Email: support@widgit.com

If you require a little extra assistance while talking to us on the phone, InPrint 3 has a built in remote support feature
that you can use to enable one of our team to access your machine remotely and help you resolve the problem.
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Help Menu

The link to the Help Menu can be found in the top right of the
application.

From here you can:

[ View On-line Manual F ® View the Online manual
0 Help Sheets * View Help Sheets
" Request Remote Support

Request Remote Support )
* View the About box

About...

L T

The About Box

To look up information such as your Release Version Number, Serial Number, Licensing Information and Publisher,
choose About... from the Help Menu.

test About InPrint “

InPrint Published By
Version: 3.0.0
; : Widgit Software
: 0+
Build Information: 0+1203 26 Queen Street
Serial number: XXXE-XEXKx-XXXN-KNAH-KAXX-KKKK Cubbington
. e Leamington Spa
Copyright {c) Widgit Software 2012 - 20156 V32 TNA
Licensing Information United Kingdom
Developed By: 01926 333680
Simon Detheridge, Milenco Ieremid, Bob Johnston, Ben Stevenson vy widait. com
info @widgit.com

Widgit Symbols and Design:

Cate Rae, Guillaume Dudaud-Williams, Tom Jelley
Language Development:

Fredd Rae

Testing and Technicak
James Atiree

Resources and Documentation:

Graham Cobbett
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Finding your Serial Number
You can find your Serial Number by select About... from the Help Menu in the top right of the screen.

test About InPrint “
&% @
W InPrinte
@ ]
AR -
‘' BWidgit
InPrint Published By
Version: 3.0.0
' : Widgit Software
Build Information: 0+1203 26 Queen Strest
Serial number: XXXX-XXXX-XXEX-KNAK-KAXX-KHKK Cubhington
: e Leamington Spa
Copyright {c) Widgit Software 2012 - 2016 CV32 TNA
Licensing Information United Kingdom
Developed By: 01926 333680
Simon Detheridge, Milence Ieremici, Bob Johnston, Ben Stevenson sy widait. com
info @widgit. com

Widgit Symbols and Design:

Cate Rae, Guillaume Dudaud-Wiliams, Tom Jelley
Language Development:

Fredd Rae

Testing and Technicak
James Atiree

Resources and Documentation:

Graham Cobbett
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Remote Support

WWIdglt

Allow Remote Control

Please wait until your partner joins the session.

Session code

Your name

@ Ready to connect (secure connection)

vy, beamviewer.com Cancel

If you are having a problem with InPrint 3 or you require a little extra assistance, you can ask our technical support
team to temporarily take control of your machine and help you through the problems you are having.

The first point of contact with our technical support team should be a phone call or email. If the problem remains after
your initial communication then our technicians may ask you if you would like to start a remote support session.

On the Help Menu, in the top right comer of the screen, you will find a Request Remote Support button, click this
when advised to do so by our support team. This will open Teamviewer (https://www.teamviewer.com) which comes
pre-installed with InPrint 3, our support team will be notified that you are ready and will be able to take control and
resolve your issues.

® To contact technical support:

T: 01926 333686

E: support@widgit.com
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Installation

=0

InPrinte

InPrint 3 can be installed in a number of ways, either from an installation DVD sent by Widgit or with the latest
installation files which can be downloaded from https://download.widgit.con/.

The installation files are available in two formats:

.exe files for standalone installations
.msi files for network installations

Once Installed, InPrint 3 needs to be activated via the intemet. This process can be automated during the network
installation process.

If your computer does not have a working intemet connection, you can still activate your copy of InPrint 3 via Manual
Activation methods detailed in the activation guide.

@ It is not recommended to use exe bundle installers for network installations, as they do
not support automatic activation during installation, and cannot be wrapped in an msi.
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Standalone Installation

System Requirements

Minimum System Requirements: Recommended System Requirements

Operating System: Windows Vista or above Operating System: Windows 7 or above
Processor: 1 gigahertz (GHz) or faster processor Processor: Dual core processor

Memory (RAM): 512MB Memory (RAM): 2GB
Hard disk space: 3GB Hard disk space: 3GB
Resolution: 1024x768 Resolution: 1920%1080 (1080p HD display)

Before Installing

Make sure you are an administrator for the computer
You need administrative privileges to install new software. Almost all home users are administrators of their computer
by default, but on a school network you may need to ask your technician to install software for you.

Install Windows Installer 4.5

The installer requires Windows Installer 4.5 in order to run. A copy of Windows Installer 4.5 is included with InPrint 3.
If your computer is not already running Windows Installer 4.5, the InPrint 3 installation wizard will install it for you
before proceeding with the rest of the installation.

Installing
1. Log on to the computer with Administrator privileges and insert the InPrint 3 DVD.

The installation should begin automatically. If it does not, browse to the DVD and click on ‘Autorun.exe’ which is in
the ‘Autorun’ folder.

2. The InPrint 3 installation wizard will then open (this may take a few minutes on older setups).

3. On the first screen you can choose whether or Widgit InPrint (UK) Setup - o IEN

not:
Widgit InPrint (UK)
® The program will send anonymous usage lnPrinta Welcome

StatiS'[iCS tO Wldglt* Setup will install Widgat InPrint (UK) on yous Compiter. Chdionstall ta
conbevee, or Clove to ek,

® The program will automatically check for el
pd tes a' o i :n:mn,mum ussge staticties bo Widgit, to help innperove the qualty
upda . & pregram
g g B Check for updates when starting the program

" Desktop shortcuts will be created.

of Create deiktop shaatouts Tod maas applicstions

\Widgat InPrink (U] krents teimd.
Wersion 30630

11 ggree bo the oense benms and conditions
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@ There is also a "Customise’ option which will allow you to change the installation
location of the main Program Files.

Custom installations are supported for the benefit of network administrators and for
users who wish to specify non-standard locations for the Program Files.

The majority of users will not need to perform a custom installation. If you wish to
customise the installation further, you may prefer to follow the network installation guide
and perform an administrative installation.

4. Atter clicking to confirm that you agree to the Widgit InPrint (UK) Setup - o IEN

terms and conditions, you can click 'Install’ to —— e .
begin. 80— Widgit InPrint (UK)

Clicking "Close’ will cancel the installation.

Setup Progress
The setup progress will appear on screen.

Proceting  Widgit Symbolnor
Clicking "Cancel’ at any point will stop the S
Installation.

* Anonymous usage statistics are to help us with future developments of the software. Only menu clicks are recorded,
no document content or information can be recorded and all statistics are completely anonymous.

Activating

Before installation completes, you may be shown the Widgit Activation Wizard. You will need the licence key providec
with your copy of InPrint3 in order to activate the program.

For help with activation, refer to ‘Activating InPrint3’.

Once InPrint3 has completed installing, click on the ‘Finish’ button to exit.

Contact Us

For more help with any installation issues, contact our technical support team:

Website: www.widgit.com/support

Telephone: 01926 333680

Email: support@widgit.com
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Network Installation

1. Admin 5 Depl 3. Deploy
Installation of . C-or:%ﬂsyir ’ Additional msi
Core.msi ' Packages

Installing Widgit Products

This guide explains how to install Widgit products onto a network. The products covered by this guide are listed below
(you may not hawe licences to install all of these):

® InPrint 3 or later

= SymWriter 2 or later

" First Keys 3.3.18 or later
" Wordlist Manager

" Language add-on packs

Widgit provide both exe bundle installers, and MSI packages for the above products. It is recommended that you use
the exe bundle installers for standalone installations, and the MSI packages for network installations.

It is not recommended to use exe bundle installers for network installations, as they do not support automatic

activation during installation, and cannot be wrapped in an MSI. The latest MSI packages can be downloaded from
http://download.widgit.com/network/
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Deploying via MSI Packages

Products are split up into multiple MSI packages:

" Core.msi - The core shared components (symbols and language databases).

® InPrint.msi - InPrint specific program files.

" InPrint_resources_uk.msi - InPrint language specific resources (such as example files, templates and

exercises)

" WordlistManager.msi - Free tool to help create and edit Wordlists
The Core components must be installed first. You can create an admin image from the Core package to configure
how you want the suite of products set up. You can then select which additional packages you wish to install and
deploy them without any additional configuration. They will inherit their configuration from the Core package.

The sequence of events for a successful deployment should be:

F

1. Create an admin image for the core msi
package, providing your custom settings.

9

2. Deploy your customised image onto your
network.

A 4

3. Deploy any additional msi packages that you
require, without modification.
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Things the Installer Needs to Know

In order to perform a successful deployment, the installer requires three sets of information:

1. Folder locations
The installation allows you to configure the locations of certain application folders. These are:
Program files

The main program files, speech engines, and language databases. These are normally installed in the main “Program
Files” folder unless you specify an altemate location. We strongly recommended that these files are installed on a
local disk, not a network location.

Shared files

Shared files are split into two categories.

“Shared Application Data” includes shared wordlists and spelling dictionaries which you may want to configure
network-wide and enable for all users.

“Shared Documents” include templates, exercises, and example files that you may wish certain users to be able to
edit but provide to all users. It is recommended that you store these on a network location.

User files

User files include user-specific wordlists and the user's own documents. It is strongly recommended that you store
these files in the user’s profile (the default behaviour) and use roaming profiles if you wish to enable access from
multiple machines.

2. Settings

Create desktop shortcuts
When enabled, this will create desktop shortcuts for all users.

Allow anonymous usage statistics to be sent to Widgit
When enabled, the program will occasionally send information on how it is used to Widgit. This information is for
statistical purposes only and will be used to improve the quality of future versions of the software. It contains no
personally identifying information.

Check for updates (default: off)

When enabled, the program will check for updates on startup and prompt if a later version is available. This is disabled
by default for network installations as most users will not have access to install the newer version.

Show licence key in about box (default: off)

When enabled, the program will show the licence key in the about box. This can assist with technical support, but is
disabled by default for network installations.

3. Activation Settings

Seweral Widgit products require online activation before they can be used. Licence keys can be provided for individual
products, product bundles, and language add-ons. You should provide all licence keys you wish to be activated on
target machines as part of the admin install, and they will be activated when the package is deployed. You may also
need to provide proxy server details in order for activation to work successfully, depending on your network.
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Creating an Admin Image

1. Insert the application CD. = Run

Go to 'Run' and enter: msiexec /a

d:\installer\netinst\core.msi = Type the name of a program, folder, document or Internet
. . . " resource, and Windows will cpen it for you,
(If your CD-Rom drive has a different drive letter than
D, make sure you type this instead.) Open: | msiexec /2 d\installer\netinst\core.msi %
QK Cancel Browse...
2. The administrative installation will then begin. Widgit Core: Administrative Install = =

Click ‘Next’ on this screen to continue. ; smme
Widgit Core: Administrative Install

This will create an Administrative Install for the "oore’ Widgit
MS1 package, for deployment onto & nebwork,

Please use this to configure setfings shared by the Widgit
suite of appbrabons. Subsegquent MST padages wil not have
any configurable settings, so they can all be deployed
sdently without modification once e ttings have been made
here.

Flaate ensure you have resd the Network Inatal Guide at
bt oo widkgit. com

B [ memt Cancel
3. You will first be asked where you would like to ) Widgit Core: Image Location =0
create the admin package.
7 P :
The default location for this is in your ‘My L—'GWidg't Choose Admin Image Location

Documents’ area. Note that if you would like your
admin package available on a network location, it can
be very slow if you enter a network path here. It will
be much faster to create the admin package in the
default location and then copy the files manually
afterwards.

Plaase cheoge the destination folder for the admin image.

[ Iratar dgt Symbatmer,

Click ‘Next’ to continue
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4. You will now be asked where you would like to i Widgit Core: Shared Files = B
install the Shared Files.

7 - :
These are files such as Wordlists, Templates, and MWidg't Shared Files Location

Resource Packs which can be shared between all

Certain fles such a5 wordlsts, environmenits and templates
users.

can be shared between all users

Whene would you like to put the shared fles?

()1 the 'all Users’ profile area

(C)1In & spedific location, such &5 & network share

You have two options:

" Install in the ‘All Users’ Profile Area (Default) - This will install the Shared Files locally on the target
machine in the ‘All Users’ area.

* Install in a specific location, such as a network share - This option allows you to specify where you want
the various shared files installed on your network.

5. If you select the second option, you will be asked & Widgit Core: Shared Data Location =0
to specify locations for:

L"ﬂWidgl't Choose Shared Data Location

® Shared data files such as wordlists.
® Shared document files such as templates
and resource packs.

Flease specify where you want to store shared data Bles
(2.0, wordists) on your nebwork:

[e: PregramOatiwdgt)
After selecting where you would like the Shared Files 5
to be installed, click ‘Next’ to continue.

Flease spedfy where you want to store shered dooument
fles (.. eriroreents, templates) on your mebeork:

ez \sers Public PocumentsWidgit Shared),
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6. You can now choose where you would like the fiz] Widgit Core: Program Files -
application program files installed.

You hawe two options: EEWidgit  Program Files Location

® Install in the default ‘Program Files’ st it

area (Default) - This will install the application gﬁ fey g$
program files locally on the target machine in A % : E
| @SE

the ‘Program Files’ area.
> Ak
* Install in a specific location on the target E‘@% ey

computer - This option allows you to specify :
a non-standard install location for the
application program files on the target
machine. Bak || mMet | | canca

()1 the: defoult Frogram Fles' area

(C)1n & speafic location on the target computer

Atfter selecting where you would like the application
program files to be installed, click ‘Next’ to continue.

7. You can now select the following installation i Widgit Core: Preferences = =

preferences:
LﬁWidglt Installation Preferences

Flease select your prefemed opbons from the settings
bedow, wdhich will be apnbed to any irstaled Widgit progyams.

® Create desktop shortcuts

= Allow anonymous usage statistics to be
sent to Widgit

" Check for updates

® Show licence key in about box

[+#] Create desitop shartouts for main applcations

[ Ao monymous usage statistics to be sent to Widgit

i i i [+F] e for
After making your selections, click ‘Next’ to = e
continue. [ Sheovwy serinl rusmmiber in about e
Back Next Cancel
8. An intemet connection will be required for s Widgit Core: Proxy Server - B

automatic activation of some Widgit products.

You may need to provide proxy sener details in order LﬁWidg[t Proxy Server
for activation to work successfully, you have the

opportunity to do so on this screen. Ny o BRER S e % ISR

SRR,

1f your nietwork has a proxy senver, you will need to

After entering the information required, click ‘Next’ to configurs . Doas your natwork use A peaky sarver?

continue.

() Mo proocy server is required
(C)ves, without suthenbcation
(e, with & userruene and password
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9. You can now enter the licence key of any product 1 Serial Keys =
you wish to activate.

The products associated with each licence key will l:_'JWidQI't Serial Keys

be activated automatically when installed. s e e e e

. . . Bctivabe, ome per ne

After entering all licence keys, click ‘Next’ to
. The products assodated with each serial key wil be

continue. sctvabed sutomatically when instaled

You have now entered all the information required to create an admin image. Click ‘Next’ to continue and begin the
creation of the admin image, or click ‘back’ to make any changes.

An admin package will be created including an MSI and a large number of files. Note that if you want to copy or
mowe these files to another location, you must copy the MSI and the additional folders together, keeping the relative
paths the same.

You only need to create an admin package for the Core component. Other MSls, such as inprint.msi, can be
deployed as they are.
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Deploying to Your Network

The most important thing to ensure is that the Core package is deployed before the additional packages. After the
Core package is deployed, you can deploy the additional packages in any order, however we have included below
some examples of the deployment process depending on what software you want to use.

® Note: These installers require Windows Installer 4.5 in order to run. Deploying this on
your network is outside the scope of this document, but should be done first.

& @&
i) 3 |InPrint3
@ ¢ Deploy Core.msi
@

¢ Deploy InPrint.msi
¢ Deploy InPrint_resources_uk.msi
¢ Deploy WordlistManager.msi

N :
i g ) SymWriter 2
T }ﬂ.ﬁ.ﬁ. 2 * Deploy Core.msi
:-_ ¥ i * Deploy Speech_uk.msi
ook g'.a u<n - .ﬂﬁ * Deploy Symwriter.msi
a@ ‘E; atf 11 Q’,*?' ¢ Deploy SymWiriter_resources_uk.msi
5_%3_ i'?rﬁ Sk * Deploy WordlistManager.msi

‘?: l;"

First Keys 3

* Deploy Core.msi

* Deploy Speech_uk.msi
* Deploy FirstKeys3.msi
¢ Deploy Firstkeys3_resources_uk.msi
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Client Machine Recommended Running Specifications

Minimum System Requirements:

Operating System: Windows Vista or above
Processor: 1 gigahertz (GHz) or faster processor
Memory (RAM): 512MB

Hard disk space: 3GB

Resolution: 1024x768

Recommended System Requirements:

Operating System: Windows 7 or above
Processor: Dual core processor

Memory (RAM): 2GB

Hard disk space: 3GB

Resolution: 1920%1080 (1080p HD display)

If you are using Group Policy for deployment and would like help installing the software, please view the ‘Group Policy
Deployment Guide’ in the documentation folder on the installation CD or download it from
http://download.widgit.com/network/
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Activation Guide

Enter Licence Key

‘t? Activate Via Internet Activate Manually

If your computer has a working Internet connection then the quickest and If your computer does not have a working

most convenient method of activating is via the Intemet. Intemet connection, you can still activate
. . - your Widgit Products via either of the
If you are trying to activate the software from inside a school or work Manual Activation methods below:

network you may need to provide proxy sener details in order for

activation to work successfully. The product activator will give you the Using another Computer

opportunity to enter these details during the activation process. If you have access to a computer that has
an intemet connection, go to
http://activation.widgit.com on that
computer and select Activate Your
Installation.

Over the Telephone

Widgit Technical Support will be happy to
help you perform a manual activation over
the phone during business hours.

Just call +44 (0) 1926 333680 and state
that you wish to manually activate your
products.

Widgit Product Activator

The Widgit Product Activator will allow you to activate and manage the licenses for your Widgit products.

You can open the Widgit Product Activator through the Start menu or from the following location:
C:\Program Files\Widgit\Common Files\Activator

Before Activating

Make sure you are an administrator for the computer

You need administrative privileges to activate new software. Aimost all home users are administrators of their
computer by default, but on a school or work network you may need to ask your technician to activate software for
you.
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Instructions to Activate

1. Open the Widgit Product Activator
With the Widgit Product Activator you can:

Wtk [ gt gy sk
[ AET—

" See the current license status of your Widgit WWiloh

products.

* View the licence key of any activated o '"\\

products on the machine. '._\\/ )
s i

" Request a Free Trial key be emailed to you
if you do not currently have a licence for the
software.

" Enter and activate a licence key for any
purchased or trial products.

2. Enter a Licence Key for Activation

Wiadkgelt [ oomemepmear abr ‘gt
T ——

You can enter a key for any product and it will be
checked and verified automatically. & Widgit

A green tick or a red cross will indicate whether or  F————
not you have entered a valid licence key.

___r"".-- —
Once you hawe entered your key correctly, click { J\\
"Activate'. N ’_,,x"
3. Activate

On the next screen you will be able to choose your activation method.
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Activation via the internet

As detailed abowe, the quickest and most convenient
method of activating is via the Intemet.

If you have a working Intemet connection, select the
first option.

If you are trying to activate the software from inside a
school or work network then you may need to provide
proxy sener details in order for activation to work
successfully, click Proxy Server Settings to enter
these.

When you are ready to proceed click 'Next'.

Your activation results will then be displayed.

If your activation is successful, click Next. You will
then be retumed to the Activator home screen where
you can choose to activate another key or to finish
the activation process.

If your activation is unsuccessful then there may be a
problem with your intemet connection. You can click
back to perform a Manual Activation.
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Manual Activation

If you do not have a connection to the Intemet from | 15 s wisas L% il
the machine you are trying to activate on, select the W Commmtcate Sute
second option to perform a Manual Activation.

s T it el Sl Eevernend S of BTG i dver P el
L?Jw.l'dglt 1 vond i o P B GV I B Tt O S COAORSHT, BT £ B Sotan
[ T Y L PR LT

When you are ready to proceed, click Next
| [E—
r— Thish cxemputof hicd @ wirking IRbemal consactun
/ ‘\II &[S0 hivd 80 RSl CONAOTN 0N Bl domputir

\ J 'I
b / Vb yous i ey B0 roned, cick R

-

You can now choose to manually activate using I Attt Wizt T
another computer or over the telephone. ot Commmmae st

For either method you will need your Licence Key e x e e e e
and unique Machine ID, both of which will be EWidgit et e Ml e

displayed on screen. L It
1 i Pt actnss 8.5 compuier Bt hu an Interre d corredion, 06 18
S B, pARI L o et Comi et el et T AEivabe Wi Jaritalla bus”,

Using either method will result in you being given an /—\ r——

Activation Code which is unique to your machine I J -I g b P P o ot s P
and licence key. You must enter this into the \ o sl 4460 (9] 1026 ABEE 11 i e i e vy At v
Activation Code box as soon as possible. \_,/’ —

A valid code will produce a green tick after being :;:T:m T,:M_

erified. When the green tick has appeared, click

Next to activate. T e O e
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Your activation results will then be displayed. a Actrason Wiard * N
Wk [ g g gl

If your activation is successful, click Next. You will T
then be retumed to the Activator home screen where EWidgit 8 s e e
you can choose to activate another key or to finish

IS UK Engiish Language Pack
the activation process. I

/,_\ Activation succeaded «F
=

Activation succended s
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Default Paths to File Locations

Below is a list of default file locations used by InPrint 3, please note some of this may change if you have chosen a

custom or network installation option.

Shared Documents:
C:\Users\Public\Documents\Widgit\InPrint

Personal Documents:
C:\Users\%usemame%\Documents\Widgit\InPrint
(where %usemame% is a variable that Windows will substitute.)

Resource Packs:
C:\Users\Public\Documents\Widgit\InPrint\Resource Packs

Templates:
C:\Users\Public\Documents\Widgit\InPrint\Templates

Topic Wordlists:
C:\ProgramData\Widgit\Common Files\Topic Wordlists

Symbol Set Wordlists:
C:\ProgramData\Widgit\Common Files\Symbol Set Wordlists

InPrint 2 Wordlists:
C:\Users\Public\Documents\Widgit\Communicate Files\Wordlist
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